<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում - PanARMENIAN.Net</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Նշվել է, որ խնդիրներ են առաջանում նաև ուղևորների նստելու կամ իջնելու դեպքերում օրենսգրքով սահմանված 1 րոպե ժամանակահատվածի պահպանման մասով" /><meta property="fb:admins" content="608515112,1611140716,1359798221" /><meta property="fb:page_id" content="69355249283" /><meta property="fb:app_id" content="199291153450600" /><meta property="og:title" content="Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում " /><meta property="og:site_name" content="PanARMENIAN.Net" /><meta property="og:image" content="http://media.pn.am/media/issue/247/794/photo/339x226_thumb_photo_247794_3148f98d3.jpg" /><meta itemprop="image" content="http://media.pn.am/media/issue/247/794/photo/339x226_thumb_photo_247794_3148f98d3.jpg"><meta property="og:type" content="article" /><meta itemprop="name" content="Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում"><meta itemprop="description" content="Նշվել է, որ խնդիրներ են առաջանում նաև ուղևորների նստելու կամ իջնելու դեպքերում օրենսգրքով սահմանված 1 րոպե ժամանակահատվածի պահպանման մասով"><link rel="shortcut icon" href="http://static.pn.am/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Լրահոս - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/news/" /><link rel="alternate" type="application/rss+xml" title="Հոդվածներ - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/details/" /><link rel="alternate" type="application/rss+xml" title="Հարցազրույցներ - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/interviews/" /><script type="text/javascript" src="http://scripts.pn.am/jquery-1.7.2.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/scroller.js"></script><script type="text/javascript" src="http://scripts.pn.am/ui.datepicker_arm.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.pngFix.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/frontend1.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery-ui-1.8.11.custom.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/setdialog.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mCustomScrollbar.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mousewheel.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/coverage_tetev.js"></script><link href="http://static.pn.am/styles/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/style2.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/tetev5.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://scripts.pn.am/single.js"></script><script type="text/javascript" src="http://scripts.pn.am/photo.js"></script><script type="text/javascript" src="http://scripts.pn.am/inspire.js"></script><script type="text/javascript" src="http://scripts.pn.am/photoset_v2.js"></script><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/inspire.css" /><link href="http://static.pn.am/styles/style_arm.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/jquery-ui-1.7.2.tetev.css" /><link href="http://static.pn.am/styles/photoset/photoset1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/ad.css" /><!--[if IE]><link href="http://static.pn.am/styles/ie.css" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE 7]><link href="http://static.pn.am/styles/ie7.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript">var lang_abbr = "arm";var seldate = "Oct 19, 2017";</script><!--[if IE]><script type="text/javascript">$(document).ready(function(){$("div.pic").pngFix( { blankgif:'http://static.pn.am/images/blank.gif' } );});</script><![endif]--><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-201949-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1056350/cover_panner_arm', [268, 69], 'div-gpt-ad-1419232697187-0').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_eng', [268, 69], 'div-gpt-ad-1419232697187-1').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_rus', [268, 69], 'div-gpt-ad-1419232697187-2').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Arm', [986, 80], 'div-gpt-ad-1419232697187-3').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Eng', [986, 80], 'div-gpt-ad-1419232697187-4').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Rus', [986, 80], 'div-gpt-ad-1419232697187-5').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Armenian', [468, 60], 'div-gpt-ad-1419232697187-6').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_English', [468, 60], 'div-gpt-ad-1419232697187-7').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Rus', [468, 60], 'div-gpt-ad-1419232697187-8').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_II', [468, 60], 'div-gpt-ad-1419232697187-9').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_arm', [268, 223], 'div-gpt-ad-1419232697187-10').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_eng', [268, 223], 'div-gpt-ad-1419232697187-11').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_rus', [268, 223], 'div-gpt-ad-1419232697187-12').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Armm', [268, 223], 'div-gpt-ad-1419232697187-13').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Eng', [268, 223], 'div-gpt-ad-1419232697187-14').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Rus', [268, 223], 'div-gpt-ad-1419232697187-15').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB1', [986, 80], 'div-gpt-ad-1459768672746-0').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB2', [268, 223], 'div-gpt-ad-1459768672746-1').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netBottomlineInternal', [1050, 100], 'div-gpt-ad-1462966622740-0').addService(googletag.pubads());googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'1c96834c-c407-478a-92d1-bdd62ea145e9', doNotHash: true, doNotCopy: false, hashAddressBar: false});</script><script type='text/javascript'></script></head><body><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
appId      : '199291153450600',
channelUrl : '//www.panarmenian.net/channel.html', // Channel File
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});

// Additional initialization code here
};

// Load the SDK Asynchronously
(function(d){
 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement('script'); js.id = id; js.async = true;
 js.src = "//connect.facebook.net/en_US/all.js";
 ref.parentNode.insertBefore(js, ref);
 }(document));
</script>
<div style="display:none;"><script type="text/javascript">(function(w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter1936822 = new Ya.Metrika({id:1936822,clickmap:true,trackLinks:true,trackHash:true});}catch(e) { }});})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1936822" style="position:absolute; left:-9999px;" alt="" /></div></noscript> // IP Marketing video - START// IP Marketing video - END<div id="panreport" class="report_btn"><img width="32" height="129" src="http://static.pn.am/images/pan_report.png" /></div><div style="position:fixed; z-index:1111; top:0px; width:100%;"><div id="header"><div class="header_wrapper"><div id="header_cont"><div class="services"><div class="fl"><img width="92" height="28" src="http://static.pn.am/images/btn_news1_arm.gif" /></div><div class="header_button_tetev fl margin_left_15"><a href="http://www.panarmenian.net/arm/photo/"><img width="136" height="22" title="PanARMENIAN Ֆոտո" alt="PanARMENIAN Ֆոտո" src="http://static.pn.am/images/btn_photo_arm.png" /></a></div><div class="header_button_tetev fl margin_left_15 " id="information_button"><img id="inform_butt_img" width="91" height="22" title="Տեղեկատու" alt="Տեղեկատու" src="http://static.pn.am/images/btn_info_arm.png" /><div id="information"><div id="information_task" class="taskbar shadow information_task" style="height:78px;"><div id="inform_cont" class="container font9"><div class="title">Տեղեկատու.</div><div id="ggg" class="item"><a href="http://www.panarmenian.net/arm/information/weather/" class="ooc">Եղանակը Հայաստանում</a></div><div id="ggg" class="item"><a href="http://www.panarmenian.net/arm/information/rates/" class="ooc">Տարադրամի փոխարժեք</a></div></div></div></div></div><div class="header_button_tetev fl" id="services_button"><img id="service_butt_img" width="51" height="22" title="RSS հոսքեր" alt="RSS հոսքեր" src="http://static.pn.am/images/btn_rss.png" /><div id="services"><div id="services_task" class="taskbar shadow services_task" style="height:172px;"><div class="container font9"><div class="title">RSS հոսքեր.</div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/news/" target="blank" class="ooc">RSS (լրահոս)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/details/" target="blank" class="ooc">RSS (հոդվածներ)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/interviews/" target="blank" class="ooc">RSS (հարցազրույցներ)</a></div><div class="item"><a href="http://www.panarmenian.net/arm/services/rss/" class="ooc">Բոլոր RSS հոսքերը</a></div><div class="title margin_top_5">PanARMENIAN Ֆոտո.</div><div class="item"><a href="http://www.panarmenian.net/photo/wire/feed/" target="_blank" class="ooc">RSS (ֆոտոհոսք)</a></div><div class="item"><a href="http://www.panarmenian.net/photo/wire/blog/" target="_blank" class="ooc">RSS (ֆոտոբլոգ)</a></div></div></div></div></div></div><div class="language_bar no_margin_right"><div class="header_button_tetev margin_right_15 fl"><a href="http://panarmenian.net/m/arm/news/247794/"><img height="22" width="146" title="Մոբայլ տարբերակ" alt="Մոբայլ տարբերակ" src="http://static.pn.am/images/btn_mobile_arm.png" /></a></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/eng/society/news/"><img width="33" height="22" title="In English" alt="In English" src="http://static.pn.am/images/btn_eng.png" /></a></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/rus/society/news/"><img width="33" height="22" title="На русском" alt="На русском" src="http://static.pn.am/images/btn_rus.png" /></a></div><div class="header_button_sel_tetev fl"><img width="33" height="28" title="Հայերեն" alt="Հայերեն" src="http://static.pn.am/images/btn_arm.gif" /></div></div><div class="clear"></div></div></div></div><div style="height:14px; background-image:url('http://50.63.25.65/~sspan/images/hdr_shdw1.png'); background-repeat:repeat-x; border-top:solid 1px #8c9fc5;"></div></div><a id="top" name="top"></a><div style="height:56px;"></div><div id="wrp_header"><div id="calendar" class="thecalendar shadow"><div class="calendar_cont" id="calendar_cont" box="arm" style="width:206px;"></div></div><div id="head" style="height: 167px; z-index:1001;"><div class="margin_top_15"></div><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td style="padding-right: 45px;"><table border="0" cellspacing="0" cellpadding="0"><tr><td><a href=http://www.panarmenian.net/arm/><img src="http://static.pn.am/images/panarmenian_net_logotype.gif" width="176" height="41" class="logo" align="absmiddle" alt="PanARMENIAN.Net - Համահայկական ցանց" title="PanARMENIAN.Net - Համահայկական ցանց" /></a></td><td><img src="http://static.pn.am/images/pan_earth.gif" width="20" height="22" class="earth" align="absmiddle" /><img src="http://static.pn.am/images/pan_arm.gif" width="114" height="17" class="armnewsagn" align="absmiddle" /></td><td style="padding-left:15px;"><a href=https://www.facebook.com/panarmenian.net target="_blank"><img src="http://static.pn.am/images/fb.gif" width="20" height="20" border="0" class="fl margin_right_5" /></a></td></tr></table><div class="curweath ball verdana font7"><div class="inner"><a href="http://www.panarmenian.net/arm/information/rates/"><div class="currency fl"><span class="black">USD</span><img class="up" border="0" src="http://static.pn.am/images/rates/$1.gif" /><span class="val">481.50</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif" /><span class="black">EUR</span><img class="down" border="0" src="http://static.pn.am/images/rates/$-1.gif" /><span class="val">565.52</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif" /><span class="black">RUR</span><img class="up" border="0" src="http://static.pn.am/images/rates/$-1.gif" /><span class="val">8.39</span></div></a><a href="http://www.panarmenian.net/arm/information/weather/"><div class="fr val padding_top_2"><span style="font-family:Arian AMU, Arial AMU, Sylfaen;">Երևան</span><img width="27" height="16" align="absmiddle" class="margin_left_5 margin_right_5" border="0" src="http://static.pn.am/images/weather/$2.gif" /><span class="black">+4</span> ... <span class="coo">+21</span> C</div></a></div></div></td><td align="right" width="468"><div align=center class="ads panner_1 set_ad"><div class="container" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-6' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-6'); });</script></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div></div></td></tr></table><div class="marina_line no_margin_bottom"></div><div align=center class="ads ad_2"><div id='div-gpt-ad-1459768672746-0' style='height:80px; width:986px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-0'); });</script></div></div><div align=right class="ad_2_bottom"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div><div id="fixable_ad"><div style="padding-top:7px; background-color:#fff;"><div id="menu" class="menu"><div class="menu_cont font10"><div class="menu_item  br fl"><img src=http://static.pn.am/images/corner_left.gif width=2 height=2 class="round_left" /><a href="http://www.panarmenian.net/arm/" class="white"><strong>Գլխավոր&nbsp;էջ</strong></a></div><div class="menu_item  br fl"><div style="position:relative;"><a href="http://www.panarmenian.net/arm/news/" class="white"><strong>Լուրեր</strong></a></div></div> <div class="menu_item br fl"><a href="http://www.panarmenian.net/arm/world/" class="white"><strong>Աշխարհում</strong></a></div><div class="menu_item br fl"><a href="http://www.panarmenian.net/arm/foreign/" class="white"><strong>Հայաստան և աշխարհ</strong></a></div><div class="menu_item br selected fl"><a href="http://www.panarmenian.net/arm/society/" class="white bold">Հասարակություն</a></div><div class="menu_item fl more_button" id="more_button" style="position:relative; width:235px !important;"><div id="more_button_cont"><a href="javascript:void(0);" class="white">ավելին... <img src="http://static.pn.am/images/arrow_down.gif" width="7" height="4" align="absmiddle" /></a></div><div id="more" class="popup moremenu" style="display:none; top:27px !important; z-index:1100 !important;"><div class="popup_cont"><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/politics/">Քաղաքականություն</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/economy/">Տնտեսություն</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/sport/">Սպորտ</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/culture/">Մշակույթ</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/it_telecom/">ՏՏ ոլորտ</a></div></div></div></div><div class="fr bevel_r"></div></div></div><div class="red_line"></div><div id="nav" class="nav no_margin_bottom"><div class="inner"><table width=100% border=0 cellspacing=0 cellpadding=0><tr height=28 valign=middle><td width=100%><div class="nav_bar font10"><div class="inner coo margin_5 margin_left_10"><img width="11" height="11" src="http://static.pn.am/images/ico_compass.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/society/"><strong>Տեսություն</strong></a>   <img width="10" height="12" src="http://static.pn.am/images/ico_docs.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/society/news"><strong class="coo">Լրահոս</strong></a>   <img width="7" height="13" src="http://static.pn.am/images/ico_pen.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/society/details"><strong>Հոդվածներ</strong></a>   <img width="11" height="13" src="http://static.pn.am/images/ico_microphone1.gif" class="margin_bottom_-1" /> <a class="ooc" href="http://www.panarmenian.net/arm/society/interviews"><strong>Հարցազրույցներ</strong></a></div></div></td><td nowrap align=right><div id="calendar_div_top" class="calendar_bar"><div class="inner"><img src="http://static.pn.am/images/ico_cal.gif" width="14" height="11" />&nbsp;<a href="javascript:void(0);" class="ooc font10"><strong id="calendar_button_top" boxcatid="top" class="calendar_button_cl">Օրացույց</strong></a><img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" style="margin: 0 10px;" /></div></div></td><form action="http://www.panarmenian.net/arm/search/" method="post"><td><input type="text" name="qs" id="qs" class="search_text" /><div id="wrongsearch" class="popupbox"><div class="padding_top_3"><b>Սխալ հարցում</b></div></div></td><td><input id="searchsubmit" type="image" src=http://static.pn.am/images/btn_search.gif width=21 height=21 alt="Որոնում" title="Որոնում" /><input type="hidden" name="subtype" value="news" /></td></form></tr></table></div></div></div></div><div id="fixable_shadow_ad" style="height:4px; background-image:url('http://50.63.25.65/~sspan/images/hdr_smll_shdw.png'); background-repeat:repeat-x;"></div></div></div><div id="wrapper" class="margin_top_10 ad_body" style="margin-top:102px !important;"><div id="body"> <table border="0" cellpadding="0" cellspacing="0"><tr valign="top"><td class="single_content"><div class="inner no_margin_bottom no_margin_left"><div class="share_bar no_margin_top margin_bottom_10" style="padding: 5px 0 9px 11px !important;"><div class="fl"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=199291153450600&xfbml=1"></script><fb:like href='http://www.panarmenian.net/arm/news/247794/' send='true' width='523' show_faces='false'></fb:like></div><div class="fr margin_top_2 margin_right_5"></div><div class="clear"></div></div><h1 class="article_title">Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում </h1><div id="article_block" class="article_body font11"><img src="http://media.pn.am/media/issue/247/794/photo/247794.jpg" width=268 height=180 border=0 alt="Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում" title="Վարչապետը հանձնարարել է նվազեցնել խցանումները Երևանում" class="fl margin_right_15 margin_bottom_5 margin_top_2 bevel" /><div class="article_date font10 margin_bottom_10">19 հոկտեմբերի 2017 - 13:46 AMT</div><p><strong style='color:#444444;'>PanARMENIAN.Net</strong> - Վարչապետ <strong>Կարեն Կարապետյանը</strong> հանձնարարել է երկամսյա ժամկետում ուսումնասիրել <strong>Երևանում խցանումների</strong> նվազեցման հնարավորությունները։ Այդ մասին ասվել է կառավարության հոկտեմբերի 19-ի նիստում:</p> <p> &laquo;Փաստ է, որ աշխատանքային օրերին Երևանում առկա են խցանումներ, երթևեկության կազմակերպման խնդիրներ, որոնց պատճառները բազմազան են և պահանջում են լուծումներ&raquo;, - ասել է վարչապետը՝ նշելով, թե խնդիրներ են առաջանում նաև ուղևորների նստելու կամ իջնելու դեպքերում օրենսգրքով սահմանված 1 րոպե ժամանակահատվածի պահպանման մասով, հայտնում է Aysor.am-ը։</p> <p> Տրանսպորտի, կապի և տեղեկատվական տեխնոլոգիաների նախարարին, քաղաքաշինության պետական կոմիտեի նախագահին, ոստիկանության պետին Կարեն Կարապետյանը հանձնարարել է, իսկ Երևանի քաղաքապետին առաջարկել երկամսյա ժամկետում ուսումնասիրել Երևանում խցանումների նվազեցման հնարավորությունները։ &laquo;Հաշվի առնելով որոշ հատվածներում ավտոկայանատեղերի սահմանափակման, ճանապարհային երթևեկության կազմակերպման և հսկողության խստացման, ժամանակակից տեխնոլոգիաների ներդրման, ինչպես նաև այլընտրանքային երթուղիների կառուցման հարցերը, կառավարության աշխատակազմ ներկայացնել առաջարկություններ&raquo;, - հանձնարարել է վարչապետը։</p> <p> Վահան Մարտիրոսյանին և Վլադիմիր Գասպարյանին վարչապետը հանձնարարել է մեկամսյա ժամկետում ուսումնասիրել ուղևորների նստելու կամ իջնելու նպատակով կանգառ կատարելու դեպքերում սահմանված ժամանակահատվածի գերազանցումների արձանագրման մոտեցումների վերանայման հնարավորությունը և կառավարության աշխատակազմ ներկայացնել առաջարկություններ։</p> <p> <em>Հոկտեմբերի 12-ի կառավարության նիստում հայտարարվեց, որ հանրապետության բոլոր համայնքների տրանսպորտային սպասարկումն ապահովելու նպատակով առաջարկվում է ստեղծել <a href="http://www.panarmenian.net/arm/news/247544/" target="_blank">միասնական երթուղային ցանց:</a></em></p></div><div class="clear"></div><div class="margin_bottom_15 font11"><div class="spacer3 no_margin_bottom"></div><div class="rel_wrp"><div class="rel_blck"><b>Հղումներ թեմայով.</b><div class="outline_list_black margin_left_5"><a href="http://aysor.am/am/news/2017/10/19/Վերացնել-խցանումները/1325933" class="ooc title" target="_blank">aysor.am. Վերացնել խցանումները. Վարչապետի հանձնարարականը տրանսպորտի նախարարին և ոստիկանության պետին</a></div></div></div><div class="share_bar no_margin_top"><div class="fl margin_right_10 margin_top_2"></div><div class="fl margin_left_10" style="margin-top:-1px;"><span class='st_facebook_hcount' displayText='Facebook'></span></div><div class="fl" style="margin-top:-1px; margin-left: 25px !important;"><span class='st_odnoklassniki_hcount' displayText='Odnoklassniki'></span></div><div class="fr margin_top_2"><a href="http://www.addthis.com/bookmark.php" class="addthis_button_email"><img src="http://static.pn.am/images/shr_mail.gif" width="18" height="14" border="0" alt="Email" class="margin_top_1" /></a></div><div class="clear"></div></div></div><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid margin_top_15" style="width: 683px;"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Ուշագրավ</strong></div><div class="red_line margin_bottom_5" style="width: 692px;"></div><div><div class="focusedScroller clearfix clear"><div class="focusedLeft" onclick="Javascript: onFocusedScroller('news', '1');"><img width="15" height="114" src="http://static.pn.am/images/scroll_l.gif" /></div><div class="focusedBox font10 margin_bottom_5" style="width:662px;"><div class="focusedWrapper" id="focusedWrapper_news"><div id="focusednews_247493" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/247493/"><img src="http://media.pn.am/media/issue/247/493/photo/100x75_thumb_photo_247493_3d2d0418e.jpg" width="100" height="75" alt="ՊՆ ղեկավար. Հետևողական կպատժեմ մարդկանց, որոնք բանակում պարտադրել են աղոթել" title="ՊՆ ղեկավար. Հետևողական կպատժեմ մարդկանց, որոնք բանակում պարտադրել են աղոթել" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/247493/" class="nevy bold">ՊՆ ղեկավար. Հետևողական կպատժեմ մարդկանց, որոնք բանակում պարտադրել են աղոթել</a></td></tr></table></div><div style="margin: 0 6px;">Նա հավելել է, որ չգիտի որևէ դեպք, որ բանակում հարկադրել են զինծառայողին աղոթել կամ մկրտվել</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_247186" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/247186/"><img src="http://media.pn.am/media/issue/247/186/photo/100x75_thumb_photo_247186_3efeff9db.jpg" width="100" height="75" alt="Սուրենյան. Հոկտեմբերի 6-ից կսկսվի Հայաստանի ոսկե աշունը" title="Սուրենյան. Հոկտեմբերի 6-ից կսկսվի Հայաստանի ոսկե աշունը" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/247186/" class="nevy bold">Սուրենյան. Հոկտեմբերի 6-ից կսկսվի Հայաստանի ոսկե աշունը</a></td></tr></table></div><div style="margin: 0 6px;">Ըստ ԱԻՆ հիդրոմետ ծառայության օդերևութաբանության կենտրոնի պետի, տաք և արևոտ օրեր կլինեն</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_247180" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/247180/"><img src="http://media.pn.am/media/issue/247/180/photo/100x75_thumb_photo_247180_6e70d3d5f.jpg" width="100" height="75" alt="Chino’s գազավորված ջուր.  ՀՀ-ում կոկտեյլների համար նոր ըմպելիքի արտադրություն է սկսվել" title="Chino’s գազավորված ջուր.  ՀՀ-ում կոկտեյլների համար նոր ըմպելիքի արտադրություն է սկսվել" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/247180/" class="nevy bold">Chino’s գազավորված ջուր. ՀՀ-ում կոկտեյլների համար նոր ըմպելիքի արտադրություն է սկսվել</a></td></tr></table></div><div style="margin: 0 6px;">Ըստ Վահան Սարգսյանի, բարմենները միշտ առանց հավելումների լավ գազավորված ջրի կարիք ունեն</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_246961" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/246961/"><img src="http://media.pn.am/media/issue/246/961/photo/100x75_thumb_photo_246961_a9b1d2275.jpg" width="100" height="75" alt="Էստոնիայի մայրաքաղաքում Դովլաթովի հուշարձանը կկանգնեցվի" title="Էստոնիայի մայրաքաղաքում Դովլաթովի հուշարձանը կկանգնեցվի" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/246961/" class="nevy bold">Էստոնիայի մայրաքաղաքում Դովլաթովի հուշարձանը կկանգնեցվի</a></td></tr></table></div><div style="margin: 0 6px;">Տալլինի այն տանը, որտեղ ժամանակին ապրել է Դովլաթովը հուշատախտակ է փակցված</div></div><div class="fl scrl_sep"></div></div></div></div><div class="focusedRight" onclick="Javascript: onFocusedScroller('news', '2');"><img width="15" height="114" src="http://static.pn.am/images/scroll_r.gif" /></div></div></div><div class="padding_top_15 clear"></div><div align=center class="ads panner_2 set_ad"><div class="container"><div class="container_inside" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-9' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-9'); });</script></div></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div></div><div class="padding_top_15 clear"></div><div class="extended_block clear" style="width: 692px;"><div class="left_column fl"><div class="block blue borderov"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_pen.gif" width="7" height="13" class="fl">&nbsp;<a href="http://www.panarmenian.net/arm/society/details/" class="white"><strong>Հոդվածներ</strong></a></div></div><div class="block_body bgov font10"><div class="teaser"><a href="http://www.panarmenian.net/arm/details/246750/" class="nevy font11"><strong>Երբ սիրտդ անքուն գիշեր է ուզում</strong></a><p class="all3">Որտեղ «տժժալ» Երևանում գիշերվա 2-ից հետո</p></div></div><div class="block_foot no_margin_bottom"></div></div></div><div class="right_column font10"><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Ամենաընթերցվողը բաժնում</strong></div><div class="red_line no_margin_bottom"></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/247263/" class="nevy">Ավստրիական ընկերությունը կարող է մասնակցել Երևանում նոր ճոպանուղու կառուցմանը</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/247274/" class="nevy">Yandex.Taxi-ն նոր սակագներ կունենա՝ «Ստարտ», «Ստանդարտ», «Բիզնես» և «Մինիվեն»</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/247535/" class="nevy">«Մասոնները, միասեռականները, տուտուզիկներն ու հայ սուրբ օջախը». Ընտանեկան բռնության մասին միֆերն ու իրականությունը</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/247672/" class="nevy">Երևանցի աշակերտներին տուն են ուղարկում գոյություն չունեցող փոթորկի ահից</a></div></div></div></div></td><td valign="top" class="sidebar puzzle_gray_right"><div class="inner margin_right_5"><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_calendar1.gif" class="single_title_icon fl" width="14" height="11" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/" class="ooc bold font10">Գլխավոր&nbsp;էջ</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top_feed.gif" width="268" height="2"></div><div class="block_cont_feed"><img src="http://static.pn.am/images/ico_feeds.gif" class="single_title_icon_feed fl" width="16" height="13" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/news/" class="ooc bold font10">Լուրեր</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom_feed.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_compass.gif" class="single_title_icon_1 fl" width="11" height="11" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/society/" class="ooc bold font10">Տեսություն. Հասարակություն</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_docs.gif" class="single_title_icon_1 fl" width="10" height="12" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/society/news/" class="ooc bold font10">Բաժնի այլ նորություններ</a></div></div><div class="block_bottom_line"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="side_panner set_ad"><div class="container" style="height:initial !important;">
<div id=hardcoded style='width:268px;'>
<div id='div-gpt-ad-1459768672746-1' style='height:223px; width:268px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-1'); });
</script>
</div>
</div>
</div></div><div class="block blue noborder margin_top_15"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_docs1.gif" width="11" height="12" class="fl margin_top_1">&nbsp;<strong class="white">Վերջին լուրեր</strong></div></div><div class="block_body"><div class="font10"><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/247801/" class="nevy title bold">Ամերիաբանկը ներկայացրել է ArCa Mir վճարային քարտի առավելությունները</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Քարտը հնարավոր է պատվիրել նաև առցանց, անմիջապես Ամերիաբանկի կայքից</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/247793/" class="nevy title bold">HMD Global-ը ներկայացրել է ապակյա Nokia 7-ը</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Առանձնահատկություններից է Dual-Sight երկկողմանի տեսանկարահանման հնարավորությունը, երբ առջևի և հիմնական տեսախցիկները միաժամանկ են նկարահանում՝ ստեղծելով այսպես կոչված Bothie</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/247788/" class="nevy title bold">Forbes. Պետրոսյանների ընտանիքը՝ խավիարի խոշորագույն մատակարարն ԱՄՆ</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Նրանց ամենամյա եկամուտը հասնում է 50 մլն դոլարի</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/247787/" class="nevy title bold">Արևորդի միջազգային բնապահպանական փառատոնի մրցանակակիրները հայտնի են</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Փակման արարողությանը հաջորդել է Դեյվիդ Բոնդի «Վայրի մի բան» նախագիծ ֆիլմի ցուցադրությունը</div></div></div></div></div></td></tr></table>
<div id="footer" class="footer margin_top_15"><div style="background-color:#5170a5; height:11px; border-bottom:solid 1px #fff;"></div><div class="quick_links font10" style="text-align:center;"><a href="http://www.panarmenian.net/arm/panmedia/about/" class="ooc">Մեր մասին</a> | <a href="http://www.panarmenian.net/arm/panmedia/stats/" class="ooc">Վիճակագրություն</a> | <a href="http://www.panarmenian.net/arm/panmedia/advertisement/" class="ooc">Գովազդ կայքում</a> | <a href="http://www.panarmenian.net/arm/panmedia/terms/" class="ooc">Օգտագործման պայմանները</a> | <a href="http://www.panarmenian.net/arm/panmedia/privacy/" class="ooc">Գաղտնիության քաղաքականություն</a></div><a href="http://www.panarmenian.net/ulunq.html"><img src=http://static.pn.am/images/eye_ulunq.gif width=24 height=41 border=0 alt="Achqulunq (tm)" title="Achqulunq (tm)" class="ulunq"></a><div class="service_bar font9" style="border-bottom:none;"><a href="http://www.panarmenian.net"><img src=http://static.pn.am/images/panarmenian_net_logo_small.gif alt="PanARMENIAN Network" width=102 height=15 border=0 class="logo_net fl" title="PanARMENIAN Network"></a><div class="fl padding_top_1 all3">Copyright © 2000—2017. PanARMENIAN Network</div><div class="corporate_bar all3">Content of this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/3.0/" class="nevy">Creative Commons License</a><a rel="license" href="http://creativecommons.org/licenses/by/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by/3.0/80x15.png" align="absbottom" class="cc_logo" /></a></div></div><div class="fl copyright_bar font9"></div><div align="center"><img src="http://stickers.panarmenian.net//indepandence/indepandence_arm.pan" width="145" height="62" alt="PanARMENIAN.Net" title="PanARMENIAN.Net"></div><div class="footer_buttons clear margin_top_10 padding_bottom_5 padding_top_5" style="border-top:1px solid #DFDFE2;"><div class="fl"><a href="http://analitikaua.net/" target="_blank"><img src=http://static.pn.am/images/buttons/analitika.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://map-armenia.com/" target="_blank"><img src=http://static.pn.am/images/buttons/map-armenia-banner.jpg width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://meronq.com/" target="_blank"><img src=http://static.pn.am/images/buttons/meronq.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://www.manutd.am/" target="_blank"><img src=http://static.pn.am/images/buttons/mu.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://yerevanguide.am/" target="_blank"><img src=http://static.pn.am/images/buttons/yg.gif width=88 height=31 border=0 alt="YerevanGuide.am" title="YerevanGuide.am" /></a></div><div class="fl margin_left_10"><a href="http://lu.am/" target="_blank"><img src=http://static.pn.am/images/buttons/lu.jpg width=88 height=31 border=0 alt="LU.am" title="LU.am" /></a></div><div class="fl margin_left_10"><a href="http://liverpoolfc.am/" target="_blank"><img src=http://static.pn.am/images/buttons/liverpool_88x31.png width=88 height=31 border=0 alt="LU.am" title="liverpoolfc.am" /></a></div><span id="fb_10"></span></div><div id="bottomline" style="width: 1050px; position: fixed; bottom: 0; left: 50%; margin-left: -525px; z-index: 99999999;"><div id='div-gpt-ad-1462966622740-0' style='height:100px; width:1050px;'><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462966622740-0'); });</script><img onclick='cbt()' src="http://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px; cursor: pointer;" /></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";}</script></div><div class="padding_top_10 clear"></div></div></div></div><script type="text/javascript">gapi.plusone.go();</script></body></html>
<div id="photoDlg" style="display: none; height:auto !important;">
<div id="photoDlgContent" style="overflow: hidden;">
</div>
</div> 