<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в Арцахе - PanARMENIAN.Net</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="Description" content="Министр заявил, что в связи с этим от имени соответствующих госорганов направлено письмо протеста"/><meta property="fb:admins" content="608515112,1611140716,1359798221"/><meta property="fb:page_id" content="69355249283"/><meta property="fb:app_id" content="199291153450600"/><meta property="og:title" content="Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в  Арцахе "/><meta property="og:site_name" content="PanARMENIAN.Net"/><meta property="og:image" content="http://media.pn.am/media/issue/236/079/photo/339x226_thumb_photo_236079_fd2db7e5e.jpg"/><meta itemprop="image" content="http://media.pn.am/media/issue/236/079/photo/339x226_thumb_photo_236079_fd2db7e5e.jpg"><meta property="og:type" content="article"/><meta itemprop="name" content="Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в  Арцахе"><meta itemprop="description" content="Министр заявил, что в связи с этим от имени соответствующих госорганов направлено письмо протеста"><link rel="shortcut icon" href="http://static.pn.am/images/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="Новости - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/rus/news/"/><link rel="alternate" type="application/rss+xml" title="Статьи - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/rus/details/"/><link rel="alternate" type="application/rss+xml" title="Интервью - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/rus/interviews/"/><script type="text/javascript" src="http://scripts.pn.am/jquery-1.7.2.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/scroller.js"></script><script type="text/javascript" src="http://scripts.pn.am/ui.datepicker_rus.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.pngFix.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/frontend1.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery-ui-1.8.11.custom.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/setdialog.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mCustomScrollbar.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mousewheel.min.js"></script> <script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/coverage_tetev.js"></script><link href="http://static.pn.am/styles/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css"/><link href="http://static.pn.am/styles/style2.css" rel="stylesheet" type="text/css"/><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css"/><link href="http://static.pn.am/styles/tetev5.css" rel="stylesheet" type="text/css"/><script type="text/javascript" src="http://scripts.pn.am/single.js"></script><script type="text/javascript" src="http://scripts.pn.am/photo.js"></script><script type="text/javascript" src="http://scripts.pn.am/inspire.js"></script><script type="text/javascript" src="http://scripts.pn.am/photoset_v2.js"></script><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css"/><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/inspire.css"/><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/jquery-ui-1.7.2.tetev.css"/><link href="http://static.pn.am/styles/photoset/photoset1.css" rel="stylesheet" type="text/css"/><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/ad.css"/><!--[if IE]><link href="http://static.pn.am/styles/ie.css" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE 7]><link href="http://static.pn.am/styles/ie7.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript">var lang_abbr = "rus";var seldate = "Mar 28, 2017";</script><!--[if IE]><script type="text/javascript">$(document).ready(function(){$("div.pic").pngFix( { blankgif:'http://static.pn.am/images/blank.gif' } );});</script><![endif]--><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-201949-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1056350/cover_panner_arm', [268, 69], 'div-gpt-ad-1419232697187-0').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_eng', [268, 69], 'div-gpt-ad-1419232697187-1').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_rus', [268, 69], 'div-gpt-ad-1419232697187-2').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Arm', [986, 80], 'div-gpt-ad-1419232697187-3').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Eng', [986, 80], 'div-gpt-ad-1419232697187-4').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Rus', [986, 80], 'div-gpt-ad-1419232697187-5').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Armenian', [468, 60], 'div-gpt-ad-1419232697187-6').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_English', [468, 60], 'div-gpt-ad-1419232697187-7').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Rus', [468, 60], 'div-gpt-ad-1419232697187-8').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_II', [468, 60], 'div-gpt-ad-1419232697187-9').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_arm', [268, 223], 'div-gpt-ad-1419232697187-10').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_eng', [268, 223], 'div-gpt-ad-1419232697187-11').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_rus', [268, 223], 'div-gpt-ad-1419232697187-12').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Armm', [268, 223], 'div-gpt-ad-1419232697187-13').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Eng', [268, 223], 'div-gpt-ad-1419232697187-14').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Rus', [268, 223], 'div-gpt-ad-1419232697187-15').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB1', [986, 80], 'div-gpt-ad-1459768672746-0').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB2', [268, 223], 'div-gpt-ad-1459768672746-1').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netBottomlineInternal', [1050, 100], 'div-gpt-ad-1462966622740-0').addService(googletag.pubads());googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'1c96834c-c407-478a-92d1-bdd62ea145e9', doNotHash: true, doNotCopy: false, hashAddressBar: false});</script><script type='text/javascript'></script></head><body><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
appId      : '199291153450600',
channelUrl : '//www.panarmenian.net/channel.html', // Channel File
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});

// Additional initialization code here
};

// Load the SDK Asynchronously
(function(d){
 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement('script'); js.id = id; js.async = true;
 js.src = "//connect.facebook.net/en_US/all.js";
 ref.parentNode.insertBefore(js, ref);
 }(document));
</script>
<div style="display:none;"><script type="text/javascript">(function(w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter1936822 = new Ya.Metrika({id:1936822,clickmap:true,trackLinks:true,trackHash:true});}catch(e) { }});})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1936822" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
// IP Marketing video - START// IP Marketing video - END<div id="panreport" class="report_btn"><img width="32" height="129" src="http://static.pn.am/images/pan_report.png"/></div><div style="position:fixed; z-index:1111; top:0px; width:100%;"><div id="header"><div class="header_wrapper"><div id="header_cont"><div class="services"><div class="fl"><img width="58" height="28" src="http://static.pn.am/images/btn_news1_rus.gif"/></div><div class="header_button_tetev fl margin_left_15"><a href="http://www.panarmenian.net/rus/photo/"><img width="134" height="22" title="PanARMENIAN Фото" alt="PanARMENIAN Фото" src="http://static.pn.am/images/btn_photo_rus.png"/></a></div><div class="header_button_tetev fl margin_left_15 " id="information_button"><img id="inform_butt_img" width="99" height="22" title="Информация" alt="Информация" src="http://static.pn.am/images/btn_info_rus.png"/><div id="information"><div id="information_task" class="taskbar shadow information_task" style="height:78px;"><div id="inform_cont" class="container font9"><div class="title">Информация:</div><div id="ggg" class="item"><a href="http://www.panarmenian.net/rus/information/weather/" class="ooc">Погода в Армении</a></div><div id="ggg" class="item"><a href="http://www.panarmenian.net/rus/information/rates/" class="ooc">Курсы валют</a></div></div></div></div></div><div class="header_button_tetev fl" id="services_button"><img id="service_butt_img" width="51" height="22" title="RSS каналы" alt="RSS каналы" src="http://static.pn.am/images/btn_rss.png"/><div id="services"><div id="services_task" class="taskbar shadow services_task" style="height:172px;"><div class="container font9"><div class="title">RSS каналы:</div><div class="item"><a href="http://stickers.panarmenian.net/feeds/rus/news/" target="blank" class="ooc">RSS (новости)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/rus/details/" target="blank" class="ooc">RSS (статьи)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/rus/interviews/" target="blank" class="ooc">RSS (интервью)</a></div><div class="item"><a href="http://www.panarmenian.net/rus/services/rss/" class="ooc">Все RSS каналы</a></div><div class="title margin_top_5">PanARMENIAN Фото:</div><div class="item"><a href="http://www.panarmenian.net/photo/wire/feed/" target="_blank" class="ooc">RSS (фотоблог)</a></div><div class="item"><a href="http://www.panarmenian.net/photo/wire/blog/" target="_blank" class="ooc">RSS (фотолента)</a></div></div></div></div></div></div><div class="language_bar no_margin_right"><div class="header_button_tetev margin_right_15 fl"><a href="http://panarmenian.net/m/rus/news/236079/"><img height="22" width="124" title="Мобильная версия" alt="Мобильная версия" src="http://static.pn.am/images/btn_mobile_rus.png"/></a></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/eng/foreign/news/"><img width="33" height="22" title="In English" alt="In English" src="http://static.pn.am/images/btn_eng.png"/></a></div><div class="header_button_sel_tetev fl"><img width="33" height="28" title="На русском" alt="На русском" src="http://static.pn.am/images/btn_rus.gif"/></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/arm/news/236079/"><img width="33" height="22" title="Հայերեն" alt="Հայերեն" src="http://static.pn.am/images/btn_arm.png"/></a></div></div><div class="clear"></div></div></div></div><div style="height:14px; background-image:url('http://50.63.25.65/~sspan/images/hdr_shdw1.png'); background-repeat:repeat-x; border-top:solid 1px #8c9fc5;"></div></div><a id="top" name="top"></a><div style="height:56px;"></div><div id="wrp_header"><div id="calendar" class="thecalendar shadow"><div class="calendar_cont" id="calendar_cont" box="rus" style="width:206px;"></div></div><div id="head" style="height: 167px; z-index:1001;"><div class="margin_top_15"></div><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td style="padding-right: 45px;"><table border="0" cellspacing="0" cellpadding="0"><tr><td><a href=http://www.panarmenian.net/rus/><img src="http://static.pn.am/images/panarmenian_net_logotype.gif" width="176" height="41" class="logo" align="absmiddle" alt="PanARMENIAN.Net - Всеармянская сеть" title="PanARMENIAN.Net - Всеармянская сеть"/></a></td><td><img src="http://static.pn.am/images/pan_earth.gif" width="20" height="22" class="earth" align="absmiddle"/><img src="http://static.pn.am/images/pan_rus.gif" width="100" height="17" class="armnewsagn" align="absmiddle"/></td><td style="padding-left:15px;"><a href=https://www.facebook.com/panarmenian.net target="_blank"><img src="http://static.pn.am/images/fb.gif" width="20" height="20" border="0" class="fl margin_right_5"/></a></td></tr></table><div class="curweath ball verdana font7"><div class="inner"><a href="http://www.panarmenian.net/rus/information/rates/"><div class="currency fl"><span class="black">USD</span><img class="up" border="0" src="http://static.pn.am/images/rates/$-1.gif"/><span class="val">483.91</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif"/><span class="black">EUR</span><img class="down" border="0" src="http://static.pn.am/images/rates/$-1.gif"/><span class="val">525.43</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif"/><span class="black">RUR</span><img class="up" border="0" src="http://static.pn.am/images/rates/$-1.gif"/><span class="val">8.48</span></div></a><a href="http://www.panarmenian.net/rus/information/weather/"><div class="fr val padding_top_2">Ереван<img width="27" height="16" align="absmiddle" class="margin_left_5 margin_right_5" border="0" src="http://static.pn.am/images/weather/$4.gif"/><span class="black">+4</span> ... <span class="coo">+15</span> C</div></a></div></div></td><td align="right" width="468"><div align=center class="ads panner_1 set_ad"><div class="container" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-8' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-8'); });</script></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_rus.gif /></div></div></td></tr></table><div class="marina_line no_margin_bottom"></div><div align=center class="ads ad_2"><div id='div-gpt-ad-1459768672746-0' style='height:80px; width:986px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-0'); });</script></div></div><div align=right class="ad_2_bottom"><img height="5" src=http://static.pn.am/images/advertisement_rus.gif /></div><div id="fixable_ad"><div style="padding-top:7px; background-color:#fff;"><div id="menu" class="menu"><div class="menu_cont font10"><div class="menu_item  br fl"><img src=http://static.pn.am/images/corner_left.gif width=2 height=2 class="round_left"/><a href="http://www.panarmenian.net/rus/" class="white"><strong>Главная</strong></a></div><div class="menu_item  br fl"><div style="position:relative;"><a href="http://www.panarmenian.net/rus/news/" class="white"><strong>Все&nbsp;новости</strong></a></div></div><div class="menu_item br fl"><a href="http://www.panarmenian.net/rus/world/" class="white"><strong>В мире</strong></a></div><div class="menu_item br  selected fl"><a href="http://www.panarmenian.net/rus/foreign/" class="white"><strong>Армения и мир</strong></a></div><div class="menu_item br fl"><a href="http://www.panarmenian.net/rus/politics/" class="white"><strong>Политика</strong></a></div><div class="menu_item br fl"><a href="http://www.panarmenian.net/rus/society/" class="white"><strong>Общество</strong></a></div><div class="menu_item fl more_button" id="more_button" style="position:relative; width:235px !important;"><div id="more_button_cont"><a href="javascript:void(0);" class="white">еще... <img src="http://static.pn.am/images/arrow_down.gif" width="7" height="4" align="absmiddle"/></a></div><div id="more" class="popup moremenu" style="display:none; top:27px !important; z-index:1100 !important;"><div class="popup_cont"><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/rus/economy/">Экономика</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/rus/sport/">Спорт</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/rus/culture/">Культура</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/rus/it_telecom/">ИТ и Технологии</a></div></div></div></div> <div class="fr bevel_r"></div></div> </div> <div class="red_line"></div><div id="nav" class="nav no_margin_bottom"><div class="inner"><table width=100% border=0 cellspacing=0 cellpadding=0><tr height=28 valign=middle><td width=100%><div class="nav_bar font10"><div class="inner coo margin_5 margin_left_10"><img width="11" height="11" src="http://static.pn.am/images/ico_compass.gif"/> <a class="ooc" href="http://www.panarmenian.net/rus/foreign/"><strong>Обзор</strong></a>   <img width="10" height="12" src="http://static.pn.am/images/ico_docs.gif"/> <a class="ooc" href="http://www.panarmenian.net/rus/foreign/news"><strong class="coo">Новости</strong></a>   <img width="7" height="13" src="http://static.pn.am/images/ico_pen.gif"/> <a class="ooc" href="http://www.panarmenian.net/rus/foreign/details"><strong>Статьи</strong></a>   <img width="11" height="13" src="http://static.pn.am/images/ico_microphone1.gif" class="margin_bottom_-1"/> <a class="ooc" href="http://www.panarmenian.net/rus/foreign/interviews"><strong>Интервью</strong></a></div></div></td><td nowrap align=right><div id="calendar_div_top" class="calendar_bar"><div class="inner"><img src="http://static.pn.am/images/ico_cal.gif" width="14" height="11"/>&nbsp;<a href="javascript:void(0);" class="ooc font10"><strong id="calendar_button_top" boxcatid="top" class="calendar_button_cl">Календарь</strong></a><img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" style="margin: 0 10px;"/></div> </div></td><form action="http://www.panarmenian.net/rus/search/" method="post"><td><input type="text" name="qs" id="qs" class="search_text"/><div id="wrongsearch" class="popupbox"><div class="padding_top_3"><b>Неверный запрос</b></div></div></td><td><input id="searchsubmit" type="image" src=http://static.pn.am/images/btn_search.gif width=21 height=21 alt="Поиск" title="Поиск"/><input type="hidden" name="subtype" value="news"/></td></form></tr></table></div></div></div></div><div id="fixable_shadow_ad" style="height:4px; background-image:url('http://50.63.25.65/~sspan/images/hdr_smll_shdw.png'); background-repeat:repeat-x;"></div></div></div><div id="wrapper" class="margin_top_10 ad_body" style="margin-top:102px !important;"><div id="body">
<table border="0" cellpadding="0" cellspacing="0"><tr valign="top"><td class="single_content"><div class="inner no_margin_bottom no_margin_left"><div class="share_bar no_margin_top margin_bottom_10" style="padding: 5px 0 9px 11px !important;"><div class="fl"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=199291153450600&xfbml=1"></script><fb:like href='http://www.panarmenian.net/rus/news/236079/' send='true' width='523' show_faces='false'></fb:like></div><div class="fr margin_top_2 margin_right_5"><a href="http://www.panarmenian.net/arm/news/236079/"><img src="http://static.pn.am/images/issarm.gif" width=56 height=20 class="margin_right_5" title="Հայերեն" alt="Հայերեն"/></a></div><div class="clear"></div></div><h1 class="article_title">Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в Арцахе </h1><div id="article_block" class="article_body font11"><img src="http://media.pn.am/media/issue/236/079/photo/236079.jpg" width=268 height=180 border=0 alt="Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в  Арцахе" title="Баку выразил недовольство Тегерану в связи с концертом иранского музыканта в  Арцахе" class="fl margin_right_15 margin_bottom_5 margin_top_2 bevel"/><div class="article_date font10 margin_bottom_10">28 марта 2017 - 18:21 AMT</div><p><strong style='color:#444444;'>PanARMENIAN.Net</strong> - Азербайджан <strong>пожаловался</strong> Ирану в связи с выступлением музыканта из этой страны в Арцахе (Нагорно-Карабахская Республика). Об этом заявил министр культуры и туризма Азербайджана Абульфаз Гараев, говоря о выступлении иранского музыканта Мейсама Ходрата в Арцахе.</p> <p> Министр заявил, что в связи с этим от имени соответствующих госорганов направлено письмо протеста, пишет Haqqin.az.</p> <p> &laquo;Мы выразили свое недовольство. Сегодня я подписал письмо, направленное в соответствующие госорганы Ирана и в МИД этой страны&raquo;, - заявил Гараев.</p> <p> 27 марта иранский музыкант Мейсам Ходрат выступил с концертной программой в Арцахе. Вместе с ним в концерте принимали участие прибывший из Ирана флейтист Арташес Григорян и пианистка Марина Бархударян.</p> <p> <em>В черном списке МИД Азербайджана находятся многие известные личности, побывавшие в Арцахе, в их числе деятели культуры, выступившие в НКР. В список попали даже оперная дива Монсерат Кабалье и российская оперная певица Любовь Казарновская.</em> </p></div><div class="clear"></div><div class="margin_bottom_15 font11"><div class="spacer3 no_margin_bottom"></div><div class="rel_wrp"><div class="rel_blck"><b>Ссылки по теме:</b><div class="outline_list_black margin_left_5"><a href="http://haqqin.az/news/95938" class="ooc title" target="_blank">Haqqin.az. Азербайджан протестует против концерта иранского музыканта в Карабахе</a></div></div></div> <div class="share_bar no_margin_top"><div class="fl margin_right_10 margin_top_2"></div><div class="fl margin_left_10" style="margin-top:-1px;"><span class='st_facebook_hcount' displayText='Facebook'></span></div><div class="fl" style="margin-top:-1px; margin-left: 25px !important;"><span class='st_vkontakte_hcount' displayText='Vkontakte'></span></div><div class="fl" style="margin-top:-1px; margin-left: 25px !important;"><span class='st_odnoklassniki_hcount' displayText='Odnoklassniki'></span></div><div class="fr margin_top_2"><a href="http://www.addthis.com/bookmark.php" class="addthis_button_email"><img src="http://static.pn.am/images/shr_mail.gif" width="18" height="14" border="0" alt="Email" class="margin_top_1"/></a></div><div class="clear"></div></div></div><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid margin_top_15" style="width: 683px;"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1"/>&nbsp;<strong class="white">Самое значимое</strong></div><div class="red_line margin_bottom_5" style="width: 692px;"></div><div><div class="focusedScroller clearfix clear"><div class="focusedLeft" onclick="Javascript: onFocusedScroller('news', '1');"><img width="15" height="114" src="http://static.pn.am/images/scroll_l.gif"/></div><div class="focusedBox font10 margin_bottom_5" style="width:662px;"><div class="focusedWrapper" id="focusedWrapper_news"><div id="focusednews_235064" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/rus/news/235064/"><img src="http://media.pn.am/media/issue/235/064/photo/100x75_thumb_photo_235064_6974ce5ac.jpg" width="100" height="75" alt="Стаж легальной работы в ЕАЭС может засчитываться гражданам Армении уже с 2017 года" title="Стаж легальной работы в ЕАЭС может засчитываться гражданам Армении уже с 2017 года" class="scrl_brd"/></a></td><td width="100%"><a href="http://www.panarmenian.net/rus/news/235064/" class="nevy bold">Стаж легальной работы в ЕАЭС может засчитываться гражданам Армении уже с 2017 года</a></td></tr></table></div><div style="margin: 0 6px;">После того как документ вступит в силу, гражданам Армении будет засчитываться стаж легальной работы в России, Казахстане, Киргизии и Белоруссии, и они смогут получать полноценные пенсии на родине</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_234184" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/rus/news/234184/"><img src="http://media.pn.am/media/issue/234/184/photo/100x75_thumb_photo_234184_2ddce6dac.jpg" width="100" height="75" alt="Армия обороны Арцаха сбила беспилотник ВС Азербайджана Orbiter" title="Армия обороны Арцаха сбила беспилотник ВС Азербайджана Orbiter" class="scrl_brd"/></a></td><td width="100%"><a href="http://www.panarmenian.net/rus/news/234184/" class="nevy bold">Армия обороны Арцаха сбила беспилотник ВС Азербайджана Orbiter</a></td></tr></table></div><div style="margin: 0 6px;">Подразделения Армнии обороны НКР продолжают осуществлять тщательный контроль за наземными и воздушными границами Арцаха и принимать превентивные меры в случае необходимости</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_233979" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/rus/news/233979/"><img src="http://media.pn.am/media/issue/233/979/photo/100x75_thumb_photo_233979_167434fa6.jpg" width="100" height="75" alt="Армянская молодежь Петербурга выразила протест из-за проазербайджанского репортажа про Ходжалу" title="Армянская молодежь Петербурга выразила протест из-за проазербайджанского репортажа про Ходжалу" class="scrl_brd"/></a></td><td width="100%"><a href="http://www.panarmenian.net/rus/news/233979/" class="nevy bold">Армянская молодежь Петербурга выразила протест из-за проазербайджанского репортажа про Ходжалу</a></td></tr></table></div><div style="margin: 0 6px;">Армянская молодежная организация Санкт-Петербурга «Нор Серунд» 2 марта выступила с протестом из-за репортажа о мероприятии, посвященном так называемому «геноциду» азербайджанского населения в городе Ходжалы, который вышел 27 февраля 2017 года в новостном эфире телеканала «Санкт-Петербург».</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_233794" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/rus/news/233794/"><img src="http://media.pn.am/media/issue/233/794/photo/100x75_thumb_photo_233794_bf2df5ff9.jpg" width="100" height="75" alt="Саргсян в в Брюсселе: Карабах движется к демократии, Азербайджан - к абсолютному авторитаризму" title="Саргсян в в Брюсселе: Карабах движется к демократии, Азербайджан - к абсолютному авторитаризму" class="scrl_brd"/></a></td><td width="100%"><a href="http://www.panarmenian.net/rus/news/233794/" class="nevy bold">Саргсян в в Брюсселе: Карабах движется к демократии, Азербайджан - к абсолютному авторитаризму</a></td></tr></table></div><div style="margin: 0 6px;">Об этом заявил президент Армении Серж Саргсян в ходе своего выступления в Центре Карнеги в Брюсселе.</div></div><div class="fl scrl_sep"></div></div></div></div><div class="focusedRight" onclick="Javascript: onFocusedScroller('news', '2');"><img width="15" height="114" src="http://static.pn.am/images/scroll_r.gif"/></div></div></div><div class="padding_top_15 clear"></div><div align=center class="ads panner_2 set_ad"><div class="container"><div class="container_inside" style="background-color:#fff !important;"><iframe src=http://static.pn.am/images/banners/shopin1/index.html width=468 height=60 style="border:none; overflow:hidden;" scrolling="no"></iframe></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_rus.gif /></div></div><div class="padding_top_15 clear"></div><div style="background-color:#5f7aaf; padding: 2px 10px 1px; color:#fff; font-size:11px;"><b>Partner news</b></div><div style="border:solid 1px #5f7aaf;"><div id="rt-n-21486"><a href="http://ru.redtram.com" target="_blank">Loading...</a></div></div><script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/p/a/panarmenian.net_21486.js"></script><div class="padding_top_15 clear"></div><div class="extended_block clear" style="width: 692px;"><div class="left_column fl"><div class="block blue borderov"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_pen.gif" width="7" height="13" class="fl">&nbsp;<a href="http://www.panarmenian.net/rus/foreign/details/" class="white"><strong>Статьи</strong></a></div></div><div class="block_body bgov font10"><div class="teaser"><a href="http://www.panarmenian.net/rus/details/231168/" class="nevy font11"><strong>«В твоей памяти»</strong></a><p class="all3">История любви Монте и Седы</p></div></div><div class="block_foot no_margin_bottom"></div></div></div><div class="right_column font10"><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1"/>&nbsp;<strong class="white">Самое читаемое в разделе</strong></div><div class="red_line no_margin_bottom"></div><div class="outline_list_black"><a href="http://www.panarmenian.net/rus/news/233585/" class="nevy">Минобороны Армении опубликовало видео отражения атаки азербайджанских сил</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/rus/news/234333/" class="nevy">Киселев: Знание русского жизненно важно для Армении, а вооружение Баку выгодно Еревану</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/rus/news/235289/" class="nevy">Российские блогеры и журналисты направляются в Карабах в знак протеста против политики Азербайджана</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/rus/news/235243/" class="nevy">Экс-глава СВР: В случае войны в Карбахе Азербайджан потеряет новые территории</a></div></div></div></div></td><td valign="top" class="sidebar puzzle_gray_right"><div class="inner margin_right_5"><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_calendar1.gif" class="single_title_icon fl" width="14" height="11"/><div class="single_block_title"><a href="http://www.panarmenian.net/rus/" class="ooc bold font10">Главная</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top_feed.gif" width="268" height="2"></div><div class="block_cont_feed"><img src="http://static.pn.am/images/ico_feeds.gif" class="single_title_icon_feed fl" width="16" height="13"/><div class="single_block_title"><a href="http://www.panarmenian.net/rus/news/" class="ooc bold font10">Все&nbsp;новости</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom_feed.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_compass.gif" class="single_title_icon_1 fl" width="11" height="11"/><div class="single_block_title"><a href="http://www.panarmenian.net/rus/foreign/" class="ooc bold font10">Обзор: Армения и мир</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_docs.gif" class="single_title_icon_1 fl" width="10" height="12"/><div class="single_block_title"><a href="http://www.panarmenian.net/rus/foreign/news/" class="ooc bold font10">Другие новости раздела</a></div></div><div class="block_bottom_line"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="side_panner set_ad"><div class="container" style="height:initial !important;">
<div id=hardcoded style='width:268px;'>
<div id='div-gpt-ad-1459768672746-1' style='height:223px; width:268px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-1'); });
</script>
</div>
</div>
</div></div><div class="block blue noborder margin_top_15"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_docs1.gif" width="11" height="12" class="fl margin_top_1">&nbsp;<strong class="white">Последние новости</strong></div></div><div class="block_body"><div class="font10"><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet"/><a href="http://www.panarmenian.net/rus/news/236093/" class="nevy title bold">SpaceX запланировала запуск Falcon 9 на 30 марта</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7"/> Компания провела успешные огневые испытания и, соответственно, первая ступень Falcon 9 готова к повторному старту</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet"/><a href="http://www.panarmenian.net/rus/news/236092/" class="nevy title bold">Microsoft выложила новую ОС Windows до официального релиза</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7"/> ISO-образы сборки под номером 15063 стали доступны для скачивания после выхода обновления для участников программы Insider</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet"/><a href="http://www.panarmenian.net/rus/news/236091/" class="nevy title bold">Боб Дилан только после прочтения Нобелевской лекции получит денежную премию</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7"/> Американский музыкант и поэт Боб Дилан, которому присудили Нобелевскую премию по литературе 2016 года, не получит денежное вознаграждение Шведской академии, пока не прочитает традиционную Нобелевскую лекцию.</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet"/><a href="http://www.panarmenian.net/rus/news/236090/" class="nevy title bold">Месси дисквалифицировали на четыре матча отбора ЧМ-2018</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7"/> Нападающий сборной Аргентины Лионель Месси дисквалифицирован на четыре матча за оскорбление помощника судьи в игре отборочного раунда чемпионата мира по футболу 2018 года с командой Чили.</div></div></div></div></div></td></tr></table>
<div id="footer" class="footer margin_top_15"><div style="background-color:#5170a5; height:11px; border-bottom:solid 1px #fff;"></div><div class="quick_links font10" style="text-align:center;"><a href="http://www.panarmenian.net/rus/panmedia/about/" class="ooc">О компании</a> | <a href="http://www.panarmenian.net/rus/panmedia/stats/" class="ooc">Статистика</a> | <a href="http://www.panarmenian.net/rus/panmedia/advertisement/" class="ooc">Реклама на сайте</a> | <a href="http://www.panarmenian.net/rus/panmedia/terms/" class="ooc">Правила использования информации</a> | <a href="http://www.panarmenian.net/rus/panmedia/privacy/" class="ooc">Политика конфиденциальности</a></div><a href="http://www.panarmenian.net/ulunq.html"><img src=http://static.pn.am/images/eye_ulunq.gif width=24 height=41 border=0 alt="Achqulunq (tm)" title="Achqulunq (tm)" class="ulunq"></a><div class="service_bar font9" style="border-bottom:none;"><a href="http://www.panarmenian.net"><img src=http://static.pn.am/images/panarmenian_net_logo_small.gif alt="PanARMENIAN Network" width=102 height=15 border=0 class="logo_net fl" title="PanARMENIAN Network"></a><div class="fl padding_top_1 all3">Copyright © 2000—2017. PanARMENIAN Network</div><div class="corporate_bar all3">Content of this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/3.0/" class="nevy">Creative Commons License</a><a rel="license" href="http://creativecommons.org/licenses/by/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by/3.0/80x15.png" align="absbottom" class="cc_logo"/></a></div></div><div class="fl copyright_bar font9"></div><div align="center"><img src="http://stickers.panarmenian.net//indepandence/indepandence_rus.pan" width="145" height="62" alt="PanARMENIAN.Net" title="PanARMENIAN.Net"></div><div class="footer_buttons clear margin_top_10 padding_bottom_5 padding_top_5" style="border-top:1px solid #DFDFE2;"><div class="fl"><a href="http://analitikaua.net/" target="_blank"><img src=http://static.pn.am/images/buttons/analitika.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://map-armenia.com/" target="_blank"><img src=http://static.pn.am/images/buttons/map-armenia-banner.jpg width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://meronq.com/" target="_blank"><img src=http://static.pn.am/images/buttons/meronq.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://www.manutd.am/" target="_blank"><img src=http://static.pn.am/images/buttons/mu.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://yerevanguide.am/" target="_blank"><img src=http://static.pn.am/images/buttons/yg.gif width=88 height=31 border=0 alt="YerevanGuide.am" title="YerevanGuide.am"/></a></div><div class="fl margin_left_10"><a href="http://lu.am/" target="_blank"><img src=http://static.pn.am/images/buttons/lu.jpg width=88 height=31 border=0 alt="LU.am" title="LU.am"/></a></div><div class="fl margin_left_10"><a href="http://liverpoolfc.am/" target="_blank"><img src=http://static.pn.am/images/buttons/liverpool_88x31.png width=88 height=31 border=0 alt="LU.am" title="liverpoolfc.am"/></a></div><span id="fb_10"></span></div><div id="bottomline" style="width: 1050px; position: fixed; bottom: 0; left: 50%; margin-left: -525px; z-index: 99999999;"><div id='div-gpt-ad-1462966622740-0' style='height:100px; width:1050px;'><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462966622740-0'); });</script><img onclick='cbt()' src="http://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px; cursor: pointer;"/></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";}</script></div><div class="padding_top_10 clear"></div></div></div></div><script type="text/javascript">gapi.plusone.go();</script></body></html>
<div id="photoDlg" style="display: none; height:auto !important;">
<div id="photoDlgContent" style="overflow: hidden;">
</div>
</div>
