<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Rescue underway to save 270 whales stranded in Australia - PanARMENIAN.Net</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="Scientists said the long-finned pilot whales became stuck on sandbars at Macquarie Harbour in Tasmania." /><meta property="fb:admins" content="608515112,1611140716,1359798221" /><meta property="fb:page_id" content="69355249283" /><meta property="fb:app_id" content="199291153450600" /><meta property="og:title" content="Rescue underway to save 270 whales stranded in Australia " /><meta property="og:site_name" content="PanARMENIAN.Net" /><meta property="og:image" content="https://media.pn.am/media/issue/285/338/photo/339x226_thumb_photo_285338_4a86e0b35.jpg" /><meta itemprop="image" content="https://media.pn.am/media/issue/285/338/photo/339x226_thumb_photo_285338_4a86e0b35.jpg"><meta property="og:type" content="article" /><meta itemprop="name" content="Rescue underway to save 270 whales stranded in Australia"><meta itemprop="description" content="Scientists said the long-finned pilot whales became stuck on sandbars at Macquarie Harbour in Tasmania."><link rel="shortcut icon" href="https://static.pn.am/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="News - PanARMENIAN.Net" href="https://stickers.panarmenian.net/feeds/eng/news/" /><link rel="alternate" type="application/rss+xml" title="Articles - PanARMENIAN.Net" href="https://stickers.panarmenian.net/feeds/eng/details/" /><link rel="alternate" type="application/rss+xml" title="Interviews - PanARMENIAN.Net" href="https://stickers.panarmenian.net/feeds/eng/interviews/" /><script type="text/javascript" src="https://scripts.pn.am/jquery-1.7.2.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/scroller.js"></script><script type="text/javascript" src="https://scripts.pn.am/ui.datepicker_eng.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/jquery.pngFix.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/frontend1.js"></script><script type="text/javascript" src="https://scripts.pn.am/jquery-ui-1.8.11.custom.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/setdialog.js"></script><script type="text/javascript" src="https://scripts.pn.am/jquery.mCustomScrollbar.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/jquery.mousewheel.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="https://scripts.pn.am/coverage_tetev.js"></script><link href="https://static.pn.am/styles/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css" /><link href="https://static.pn.am/styles/style2.css" rel="stylesheet" type="text/css" /><link href="https://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link href="https://static.pn.am/styles/tetev5.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="https://scripts.pn.am/single.js"></script><script type="text/javascript" src="https://scripts.pn.am/photo.js"></script><script type="text/javascript" src="https://scripts.pn.am/inspire.js"></script><script type="text/javascript" src="https://scripts.pn.am/photoset_v2.js"></script><link href="https://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="https://static.pn.am/styles/inspire.css" /><link type="text/css" rel="stylesheet" href="https://static.pn.am/styles/jquery-ui-1.7.2.tetev.css" /><link href="https://static.pn.am/styles/photoset/photoset1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="https://static.pn.am/styles/ad.css" /><!--[if IE]><link href="https://static.pn.am/styles/ie.css" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE 7]><link href="https://static.pn.am/styles/ie7.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript">var lang_abbr = "eng";var seldate = "Sep 22, 2020";</script><!--[if IE]><script type="text/javascript">$(document).ready(function(){$("div.pic").pngFix( { blankgif:'https://static.pn.am/images/blank.gif' } );});</script><![endif]--><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-201949-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1056350/cover_panner_arm', [268, 69], 'div-gpt-ad-1419232697187-0').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_eng', [268, 69], 'div-gpt-ad-1419232697187-1').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_rus', [268, 69], 'div-gpt-ad-1419232697187-2').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Arm', [986, 80], 'div-gpt-ad-1419232697187-3').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Eng', [986, 80], 'div-gpt-ad-1419232697187-4').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Rus', [986, 80], 'div-gpt-ad-1419232697187-5').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Armenian', [468, 60], 'div-gpt-ad-1419232697187-6').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_English', [468, 60], 'div-gpt-ad-1419232697187-7').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Rus', [468, 60], 'div-gpt-ad-1419232697187-8').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_II', [468, 60], 'div-gpt-ad-1419232697187-9').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_arm', [268, 223], 'div-gpt-ad-1419232697187-10').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_eng', [268, 223], 'div-gpt-ad-1419232697187-11').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_rus', [268, 223], 'div-gpt-ad-1419232697187-12').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Armm', [268, 223], 'div-gpt-ad-1419232697187-13').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Eng', [268, 223], 'div-gpt-ad-1419232697187-14').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Rus', [268, 223], 'div-gpt-ad-1419232697187-15').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB1', [986, 80], 'div-gpt-ad-1459768672746-0').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB2', [268, 223], 'div-gpt-ad-1459768672746-1').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netBottomlineInternal', [1050, 100], 'div-gpt-ad-1462966622740-0').addService(googletag.pubads());googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'1c96834c-c407-478a-92d1-bdd62ea145e9', doNotHash: true, doNotCopy: false, hashAddressBar: false});</script><script type='text/javascript'></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script></head><body><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
appId      : '199291153450600',
channelUrl : '//www.panarmenian.net/channel.html', // Channel File
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});

// Additional initialization code here
};

// Load the SDK Asynchronously
(function(d){
 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement('script'); js.id = id; js.async = true;
 js.src = "//connect.facebook.net/en_US/all.js";
 ref.parentNode.insertBefore(js, ref);
 }(document));
</script>
<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script><script> var cscr = document.createElement("script");
cscr.src = "https://ads.caramel.am/ads.min.js" + "?ts=" + new Date().getTime();
document.getElementsByTagName("body")[0].appendChild(cscr);
</script><div style="display:none;"><script type="text/javascript">(function(w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter1936822 = new Ya.Metrika({id:1936822,clickmap:true,trackLinks:true,trackHash:true});}catch(e) { }});})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1936822" style="position:absolute; left:-9999px;" alt="" /></div></noscript><div id="panreport" class="report_btn"><img width="32" height="129" src="https://static.pn.am/images/pan_report.png" /></div><div style="position:fixed; z-index:1111; top:0px; width:100%;"><div id="header"><div class="header_wrapper"><div id="header_cont"><div class="services"><div class="fl"><img width="42" height="28" src="https://static.pn.am/images/btn_news1_eng.gif" /></div><div class="header_button_tetev fl margin_left_15"><a href="https://www.panarmenian.net/eng/photo/"><img width="135" height="22" title="PanARMENIAN Photo" alt="PanARMENIAN Photo" src="https://static.pn.am/images/btn_photo_eng.png" /></a></div><div class="header_button_tetev fl margin_left_15 " id="information_button"><img id="inform_butt_img" width="95" height="22" title="Information" alt="Information" src="https://static.pn.am/images/btn_info_eng.png" /><div id="information"><div id="information_task" class="taskbar shadow information_task" style="height:78px;"><div id="inform_cont" class="container font9"><div class="title">Information:</div><div id="ggg" class="item"><a href="https://www.panarmenian.net/eng/information/weather/" class="ooc">Weather in Armenia</a></div><div id="ggg" class="item"><a href="https://www.panarmenian.net/eng/information/rates/" class="ooc">Exchange rates</a></div></div></div></div></div><div class="header_button_tetev fl" id="services_button"><img id="service_butt_img" width="51" height="22" title="RSS feeds" alt="RSS feeds" src="https://static.pn.am/images/btn_rss.png" /><div id="services"><div id="services_task" class="taskbar shadow services_task" style="height:172px;"><div class="container font9"><div class="title">RSS feeds:</div><div class="item"><a href="https://stickers.panarmenian.net/feeds/eng/news/" target="blank" class="ooc">RSS (headlines)</a></div><div class="item"><a href="https://stickers.panarmenian.net/feeds/eng/details/" target="blank" class="ooc">RSS (articles)</a></div><div class="item"><a href="https://stickers.panarmenian.net/feeds/eng/interviews/" target="blank" class="ooc">RSS (interviews)</a></div><div class="item"><a href="https://www.panarmenian.net/eng/services/rss/" class="ooc">More RSS feeds</a></div><div class="title margin_top_5">PanARMENIAN Photo:</div><div class="item"><a href="https://www.panarmenian.net/photo/wire/feed/" target="_blank" class="ooc">RSS (photowire)</a></div><div class="item"><a href="https://www.panarmenian.net/photo/wire/blog/" target="_blank" class="ooc">RSS (photoblog)</a></div></div></div></div></div></div><div class="language_bar no_margin_right"><div class="header_button_tetev margin_right_15 fl"><a href="http://panarmenian.net/m/eng/news/285338/"><img height="22" width="102" title="Mobile version" alt="Mobile version" src="https://static.pn.am/images/btn_mobile_eng.png" /></a></div><div class="header_button_sel_tetev fl"><img width="33" height="28" title="In English" alt="In English" src="https://static.pn.am/images/btn_eng.gif" /></div><div class="header_button_tetev fl"><a href="https://www.panarmenian.net/rus/news/285338/"><img width="33" height="22" title="На русском" alt="На русском" src="https://static.pn.am/images/btn_rus.png" /></a></div><div class="header_button_tetev fl"><a href="https://www.panarmenian.net/arm/news/285338/"><img width="33" height="22" title="Հայերեն" alt="Հայերեն" src="https://static.pn.am/images/btn_arm.png" /></a></div></div><div class="clear"></div></div></div></div><div style="height:14px; background-image:url('https://static.pn.am/images/hdr_shdw1.png'); background-repeat:repeat-x; border-top:solid 1px #8c9fc5;"></div></div><a id="top" name="top"></a><div style="height:56px;"></div><div id="wrp_header"><div id="calendar" class="thecalendar shadow"><div class="calendar_cont" id="calendar_cont" box="eng" style="width:206px;"></div></div><div id="head" style="height: 167px; z-index:1001;"><div class="margin_top_15"></div><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td style="padding-right: 45px;"><table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="https://www.panarmenian.net/eng/"><img src="https://static.pn.am/images/panarmenian_net_logotype.gif" width="176" height="41" class="logo" align="absmiddle" alt="PanARMENIAN.Net - PanARMENIAN Network" title="PanARMENIAN.Net - PanARMENIAN Network" /></a></td><td><img src="https://static.pn.am/images/pan_earth.gif" width="20" height="22" class="earth" align="absmiddle" /><img src="https://static.pn.am/images/pan_eng.gif" width="111" height="14" class="armnewsagn" align="absmiddle" /></td><td style="padding-left:15px;"><a href=https://www.facebook.com/panarmenian.net target="_blank"><img src="https://static.pn.am/images/fb.gif" width="20" height="20" border="0" class="fl margin_right_5" /></a></td></tr></table><div class="curweath ball verdana font7"><div class="inner"><a href="https://www.panarmenian.net/eng/information/rates/"><div class="currency fl"><span class="black">USD</span><img class="up" border="0" src="https://static.pn.am/images/rates/$1.gif" /><span class="val">479.39</span><img class="seper" border="0" src="https://static.pn.am/images/informer_dash.gif" /><span class="black">EUR</span><img class="down" border="0" src="https://static.pn.am/images/rates/$1.gif" /><span class="val">533.61</span><img class="seper" border="0" src="https://static.pn.am/images/informer_dash.gif" /><span class="black">RUR</span><img class="up" border="0" src="https://static.pn.am/images/rates/$-1.gif" /><span class="val">7.81</span></div></a><a href="https://www.panarmenian.net/eng/information/weather/"><div class="fr val padding_top_2">Yerevan<img width="27" height="16" align="absmiddle" class="margin_left_5 margin_right_5" border="0" src="https://static.pn.am/images/weather/$2.gif" /><span class="black">+10</span> ... <span class="coo">+28</span> C</div></a></div></div></td><td align="right" width="468"><div align=center class="ads panner_1 set_ad"><div class="container" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-7' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-7'); });</script></div></div><div align=right class="ad"><img height="5" src=https://static.pn.am/images/advertisement_eng.gif /></div></div></td></tr></table><div class="marina_line no_margin_bottom"></div><div align=center class="ads ad_2" style="background-color: #f3f3f3;"><div id='div-gpt-ad-1459768672746-0' style='height:80px; width:986px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-0'); });</script></div></div><div align=right class="ad_2_bottom"><img height="5" src=https://static.pn.am/images/advertisement_eng.gif /></div><div id="fixable_ad"><div style="padding-top:7px; background-color:#fff;"><div id="menu" class="menu"><div class="menu_cont font10"><div class="menu_item  br fl"><img src=https://static.pn.am/images/corner_left.gif width=2 height=2 class="round_left" /><a href="https://www.panarmenian.net" class="white"><strong>Home</strong></a></div><div class="menu_item  br fl"><div style="position:relative;"><a href="https://www.panarmenian.net/eng/news/" class="white"><strong>All&nbsp;news</strong></a></div></div><div class="menu_item br  selected fl"><a href="https://www.panarmenian.net/eng/world/" class="white"><strong>World</strong></a></div><div class="menu_item br fl"><a href="https://www.panarmenian.net/eng/foreign/" class="white"><strong>Foreign Policy & Diaspora</strong></a></div><div class="menu_item br fl"><a href="https://www.panarmenian.net/eng/politics/" class="white"><strong>Politics</strong></a></div><div class="menu_item br fl"><a href="https://www.panarmenian.net/eng/society/" class="white"><strong>Society</strong></a></div><div class="menu_item fl more_button" id="more_button" style="position:relative; width:235px !important;"><div id="more_button_cont"><a href="javascript:void(0);" class="white">more... <img src="https://static.pn.am/images/arrow_down.gif" width="7" height="4" align="absmiddle" /></a></div><div id="more" class="popup moremenu" style="display:none; top:27px !important; z-index:1100 !important;"><div class="popup_cont"><div class="menu_item"><a class="white bold" href="https://www.panarmenian.net/eng/economy/">Economy</a></div><div class="menu_item"><a class="white bold" href="https://www.panarmenian.net/eng/sport/">Sport</a></div><div class="menu_item"><a class="white bold" href="https://www.panarmenian.net/eng/culture/">Arts & Showbiz</a></div><div class="menu_item"><a class="white bold" href="https://www.panarmenian.net/eng/it_telecom/">IT & Technology</a></div> </div></div></div><div class="fr bevel_r"></div></div></div><div class="red_line"></div><div id="nav" class="nav no_margin_bottom"><div class="inner"><table width=100% border=0 cellspacing=0 cellpadding=0><tr height=28 valign=middle><td width=100%><div class="nav_bar font10"><div class="inner coo margin_5 margin_left_10"><img width="11" height="11" src="https://static.pn.am/images/ico_compass.gif" /> <a class="ooc" href="https://www.panarmenian.net/eng/world/"><strong>Overview</strong></a>   <img width="10" height="12" src="https://static.pn.am/images/ico_docs.gif" /> <a class="ooc" href="https://www.panarmenian.net/eng/world/news"><strong class="coo">News</strong></a>   <img width="7" height="13" src="https://static.pn.am/images/ico_pen.gif" /> <a class="ooc" href="https://www.panarmenian.net/eng/world/details"><strong>Articles</strong></a>   <img width="11" height="13" src="https://static.pn.am/images/ico_microphone1.gif" class="margin_bottom_-1" /> <a class="ooc" href="https://www.panarmenian.net/eng/world/interviews"><strong>Interviews</strong></a></div></div></td><td nowrap align=right><div id="calendar_div_top" class="calendar_bar"><div class="inner"><img src="https://static.pn.am/images/ico_cal.gif" width="14" height="11" />&nbsp;<a href="javascript:void(0);" class="ooc font10"><strong id="calendar_button_top" boxcatid="top" class="calendar_button_cl">Calendar</strong></a><img src="https://static.pn.am/images/sep_circle.gif" width="5" height="7" style="margin: 0 10px;" /></div></div></td><form action="https://www.panarmenian.net/eng/search/" method="post"><td><input type="text" name="qs" id="qs" class="search_text" /><div id="wrongsearch" class="popupbox"><div class="padding_top_3"><b>Invalid query</b></div></div></td><td><input id="searchsubmit" type="image" src=https://static.pn.am/images/btn_search.gif width=21 height=21 alt="Search" title="Search" /><input type="hidden" name="subtype" value="news" /></td></form></tr></table></div></div></div></div><div id="fixable_shadow_ad" style="height:4px; background-image:url('https://static.pn.am/images/hdr_smll_shdw.png'); background-repeat:repeat-x;"></div></div></div><div id="wrapper" class="margin_top_10 ad_body" style="margin-top:102px !important;"><div id="body">
<table border="0" cellpadding="0" cellspacing="0"><tr valign="top"><td class="single_content"><div class="inner no_margin_bottom no_margin_left"><div class="share_bar no_margin_top margin_bottom_10" style="padding: 5px 0 9px 11px !important;"><div class="fl"><div id="fb-root"></div><script src="https://connect.facebook.net/en_US/all.js#appId=199291153450600&xfbml=1"></script><fb:like href='http://www.panarmenian.net/eng/news/285338/' send='true' width='523' show_faces='false'></fb:like></div><div class="fr margin_top_2 margin_right_5"><a href="https://www.panarmenian.net/rus/news/285338/"><img src="https://static.pn.am/images/issrus.gif" width=75 height=20 class="margin_right_5" title="На русском" alt="На русском" /></a><a href="https://www.panarmenian.net/arm/news/285338/"><img src="https://static.pn.am/images/issarm.gif" width=56 height=20 class="margin_right_5" title="Հայերեն" alt="Հայերեն" /></a></div><div class="clear"></div></div><h1 class="article_title">Rescue underway to save 270 whales stranded in Australia </h1><div id="article_block" class="article_body font11"><img src="https://media.pn.am/media/issue/285/338/photo/285338.jpg" width=268 height=180 border=0 alt="Rescue underway to save 270 whales stranded in Australia" title="Rescue underway to save 270 whales stranded in Australia" class="fl margin_right_15 margin_bottom_5 margin_top_2 bevel" /><div class="article_date font10 margin_bottom_10">September 22, 2020 - 11:25 AMT</div> <p><strong style='color:#444444;'>PanARMENIAN.Net</strong> - Rescuers were scrambling on Tuesday, September 22 to save 270 whales stranded off the coast of the Australian island of Tasmania, amid fears that about a third of the animals had already died, <a href="https://www.aljazeera.com/news/2020/09/rescue-underway-save-270-whales-stranded-australia-200922033645890.html" target="_blank">Al Jazeera</a>.</p> <p> Scientists said the long-finned pilot whales became stuck on sandbars at Macquarie Harbour, on Tasmania&#39;s rugged and sparsely populated west coast, on Monday.</p> <p> Images from the scene showed shallow water thick with the large slick-black mammals manoeuvring for space.</p> <p> Nic Deka, manager of Tasmania Parks and Wildlife Service, said marine specialists and rescuers were trialling efforts to determine the best rescue methods.</p> <p> &quot;We&#39;ll be trying to free some whales this morning and if we&#39;re met with the methods we&#39;ve settled on, we&#39;ll keep doing that, if not, we&#39;ll adapt it and do different things to try and get a better result,&quot; Deka told reporters.</p> <p> Kris Carlyon, a wildlife biologist at the Marine Conservation Programme, said &quot;about a third&quot; of the animals were already dead and rescuing survivors would be a &quot;challenging&quot; task likely to take several days.</p></div><div class="clear"></div><div class="margin_bottom_15 font11"><div class="share_bar "><div class="fl margin_right_10 margin_top_2"></div><div class="fl margin_left_10"><g:plusone size="medium" count="true" href="http://www.panarmenian.net/eng/news/285338/"></g:plusone></div><div class="fl margin_left_10" style="margin-top:-1px;"><span class='st_facebook_hcount' displayText='Facebook'></span></div><div class="fr margin_top_2"><a href="https://www.addthis.com/bookmark.php" class="addthis_button_email"><img src="https://static.pn.am/images/shr_mail.gif" width="18" height="14" border="0" alt="Email" class="margin_top_1" /></a></div><div class="clear"></div></div></div><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid margin_top_15" style="width: 683px;"><img src=https://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Top stories</strong></div><div class="red_line margin_bottom_5" style="width: 692px;"></div><div><div class="focusedScroller clearfix clear"><div class="focusedLeft" onclick="Javascript: onFocusedScroller('news', '1');"><img width="15" height="114" src="https://static.pn.am/images/scroll_l.gif" /></div><div class="focusedBox font10 margin_bottom_5" style="width:662px;"><div class="focusedWrapper" id="focusedWrapper_news"><div id="focusednews_283470" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="https://www.panarmenian.net/eng/news/283470/"><img src="https://media.pn.am/media/issue/283/470/photo/100x75_thumb_photo_283470_4d4c9145a.jpg" width="100" height="75" alt="FT: Moderna aims to price Covid-19 vaccine at $50-$60 per course" title="FT: Moderna aims to price Covid-19 vaccine at $50-$60 per course" class="scrl_brd" /></a></td><td width="100%"><a href="https://www.panarmenian.net/eng/news/283470/" class="nevy bold">FT: Moderna aims to price Covid-19 vaccine at $50-$60 per course</a></td></tr></table></div><div style="margin: 0 6px;">Moderna’s proposed price would apply to the United States and other high-income countries.</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_282970" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="https://www.panarmenian.net/eng/news/282970/"><img src="https://media.pn.am/media/issue/282/970/photo/100x75_thumb_photo_282970_182c2cf92.jpg" width="100" height="75" alt="Azerbaijan reports seven new deaths among troops" title="Azerbaijan reports seven new deaths among troops" class="scrl_brd" /></a></td><td width="100%"><a href="https://www.panarmenian.net/eng/news/282970/" class="nevy bold">Azerbaijan reports seven new deaths among troops</a></td></tr></table></div><div style="margin: 0 6px;">According to reports, Hashimov was the Chief of Staff of the 3rd Army Corps of the Azerbaijani Army.</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_279338" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="https://www.panarmenian.net/eng/news/279338/"><img src="https://media.pn.am/media/issue/279/338/photo/100x75_thumb_photo_279338_2448f48c0.jpg" width="100" height="75" alt="Germany's Merkel goes into self-quarantine" title="Germany's Merkel goes into self-quarantine" class="scrl_brd" /></a></td><td width="100%"><a href="https://www.panarmenian.net/eng/news/279338/" class="nevy bold">Germany's Merkel goes into self-quarantine</a></td></tr></table></div><div style="margin: 0 6px;">A spokesperson, said a doctor gave her a vaccination on Friday, then tested positive for the virus shortly after.</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_278957" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="https://www.panarmenian.net/eng/news/278957/"><img src="https://media.pn.am/media/issue/278/957/photo/100x75_thumb_photo_278957_8519ece46.jpg" width="100" height="75" alt="Coronavirus: Czech Republic closing borders" title="Coronavirus: Czech Republic closing borders" class="scrl_brd" /></a></td><td width="100%"><a href="https://www.panarmenian.net/eng/news/278957/" class="nevy bold">Coronavirus: Czech Republic closing borders</a></td></tr></table></div><div style="margin: 0 6px;">Czechs and foreign nationals with permanent or long-term residence will not be allowed to leave the country.</div></div><div class="fl scrl_sep"></div></div></div></div><div class="focusedRight" onclick="Javascript: onFocusedScroller('news', '2');"><img width="15" height="114" src="https://static.pn.am/images/scroll_r.gif" /></div></div></div><div class="padding_top_15 clear"></div><div align=center class="ads panner_2 set_ad"><div class="container"><div class="container_inside" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-9' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-9'); });</script></div></div></div><div align=right class="ad"><img height="5" src=https://static.pn.am/images/advertisement_eng.gif /></div></div><div class="padding_top_15 clear"></div><div style="background-color:#5f7aaf; padding: 2px 10px 1px; color:#fff; font-size:11px;"><b>Partner news</b></div><div id="MarketGid12995" class="news-block-magick"><center><a href="https://mgid.com/" target="_blank">Loading...</a></center></div><script type="text/javascript">
var MarketGidDate = new Date();
document.write('<scr'+'ipt type="text/javascript" '
+'src="http://jsn.mgid.com/p/a/panarmenian.net.12995.js?t='+MarketGidDate.getYear()+MarketGidDate.getMonth()+MarketGidDate.getDay()+MarketGidDate.getHours()
+ '" charset="utf-8" ></scr'+'ipt>');
</script><div class="padding_top_15 clear"></div><div class="extended_block clear" style="width: 692px;"><div class="left_column fl"><div class="block blue borderov"><div class="block_title_bar"><div class="block_title white font9"><img src="https://static.pn.am/images/ico_pen.gif" width="7" height="13" class="fl">&nbsp;<a href="https://www.panarmenian.net/eng/world/details/" class="white"><strong>Articles</strong></a></div></div><div class="block_body bgov font10"><div class="teaser"><a href="https://www.panarmenian.net/eng/details/280373/" class="nevy font11"><strong>Compassion is key, no matter what</strong></a><p class="all3">An Italian photojournalist’s journey through the pandemic</p></div></div><div class="block_foot no_margin_bottom"></div></div></div><div class="right_column font10"><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid"><img src=https://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Most popular in the section</strong></div><div class="red_line no_margin_bottom"></div><div class="outline_list_black"><a href="https://www.panarmenian.net/eng/news/284598/" class="nevy">Mutated Covid-19 strain found in Indonesia</a></div><div class="outline_list_black"><a href="https://www.panarmenian.net/eng/news/284564/" class="nevy">Paradise Islands off Brazil reopen only to visitors who've had coronavirus</a></div><div class="outline_list_black"><a href="https://www.panarmenian.net/eng/news/284575/" class="nevy">Japan’s "flying car" travels 5-10min off ground with a person aboard</a></div><div class="outline_list_black"><a href="https://www.panarmenian.net/eng/news/284494/" class="nevy">Moderna vaccine "is well tolerated across all age groups"</a></div></div></div></div></td><td valign="top" class="sidebar puzzle_gray_right"><div class="inner margin_right_5"><div class="block single_block"><div class="block_top_line"><img src="https://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="https://static.pn.am/images/ico_calendar1.gif" class="single_title_icon fl" width="14" height="11" /><div class="single_block_title"><a href="https://www.panarmenian.net" class="ooc bold font10">Home</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="https://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="https://static.pn.am/images/single_plate_top_feed.gif" width="268" height="2"></div><div class="block_cont_feed"><img src="https://static.pn.am/images/ico_feeds.gif" class="single_title_icon_feed fl" width="16" height="13" /><div class="single_block_title"><a href="https://www.panarmenian.net/eng/news/" class="ooc bold font10">All&nbsp;news</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="https://static.pn.am/images/single_plate_bottom_feed.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="https://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="https://static.pn.am/images/ico_compass.gif" class="single_title_icon_1 fl" width="11" height="11" /><div class="single_block_title"><a href="https://www.panarmenian.net/eng/world/" class="ooc bold font10">Overview: World</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="https://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="https://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="https://static.pn.am/images/ico_docs.gif" class="single_title_icon_1 fl" width="10" height="12" /><div class="single_block_title"><a href="https://www.panarmenian.net/eng/world/news/" class="ooc bold font10">Other news in this section</a></div></div><div class="block_bottom_line"><img src="https://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="side_panner set_ad"><div class="container" style="height:initial !important;">
</div></div><div class="block blue noborder margin_top_15"><div class="block_title_bar"><div class="block_title white font9"><img src="https://static.pn.am/images/ico_docs1.gif" width="11" height="12" class="fl margin_top_1">&nbsp;<strong class="white">Latest news</strong></div></div><div class="block_body"><div class="font10"><div class="inline_bullet_listing"><img src="https://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="https://www.panarmenian.net/eng/news/285364/" class="nevy title bold">Armenia: Rejection of right to self-determination could bring more violence</a> <img src="https://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Pashinyan said the UN has given birth certificates to many states based on the principle of self-determination of peoples.</div><div class="inline_bullet_listing"><img src="https://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="https://www.panarmenian.net/eng/news/285362/" class="nevy title bold">New emoji will help express the anguish of 2020</a> <img src="https://static.pn.am/images/sep_circle.gif" width="5" height="7" /> They probably won’t reach your phone until 2021, but they’re clearly influenced by the chaos of 2020.</div><div class="inline_bullet_listing"><img src="https://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="https://www.panarmenian.net/eng/news/285359/" class="nevy title bold">Armenia tribute projected on Christ the Redeemer in Rio</a> <img src="https://static.pn.am/images/sep_circle.gif" width="5" height="7" /> The monument joined other landmarks across the world that joined Armenians worldwide in marking Independence Day.</div><div class="inline_bullet_listing"><img src="https://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="https://www.panarmenian.net/eng/news/285357/" class="nevy title bold">ISCR representatives visit Armenians held captive in Azerbaijan</a> <img src="https://static.pn.am/images/sep_circle.gif" width="5" height="7" /> The representatives of the Int'l Committee of the Red Cross have visited Armenian captives held in Azerbaijan.</div></div></div></div></div></td></tr></table>
<div id="footer" class="footer margin_top_15"><div style="background-color:#5170a5; height:11px; border-bottom:solid 1px #fff;"></div><div class="quick_links font10" style="text-align:center;"><a href="https://www.panarmenian.net/eng/panmedia/about/" class="ooc">About us</a> | <a href="https://www.panarmenian.net/eng/panmedia/stats/" class="ooc">Stats</a> | <a href="https://www.panarmenian.net/eng/panmedia/advertisement/" class="ooc">Advertise with us</a> | <a href="https://www.panarmenian.net/eng/panmedia/terms/" class="ooc">Terms of service</a> | <a href="https://www.panarmenian.net/eng/panmedia/privacy/" class="ooc">Privacy policy</a></div><a href="https://www.panarmenian.net/ulunq.html"><img src=https://static.pn.am/images/eye_ulunq.gif width=24 height=41 border=0 alt="Achqulunq (tm)" title="Achqulunq (tm)" class="ulunq"></a><div class="service_bar font9" style="border-bottom:none;"><a href="https://www.panarmenian.net"><img src=https://static.pn.am/images/panarmenian_net_logo_small.gif alt="PanARMENIAN Network" width=102 height=15 border=0 class="logo_net fl" title="PanARMENIAN Network"></a><div class="fl padding_top_1 all3">Copyright © 2000—2020. PAN Media.</div><div class="corporate_bar all3">Content of this site is licensed under a <a rel="license" href="https://creativecommons.org/licenses/by/3.0/" class="nevy">Creative Commons License</a><a rel="license" href="https://creativecommons.org/licenses/by/3.0/"><img alt="Creative Commons License" style="border-width:0" src="https://i.creativecommons.org/l/by/3.0/80x15.png" align="absbottom" class="cc_logo" /></a></div></div><div class="fl copyright_bar font9"></div><div align="center"><img src="https://stickers.panarmenian.net//indepandence/indepandence_eng.pan" width="145" height="62" alt="PanARMENIAN.Net" title="PanARMENIAN.Net"></div><div class="padding_top_10 clear"></div></div></div></div><script type="text/javascript">gapi.plusone.go();</script></body></html>
<div id="photoDlg" style="display: none; height:auto !important;">
<div id="photoDlgContent" style="overflow: hidden;">
</div>
</div>
