<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article"><head><title>Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող) - PanARMENIAN.Net</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="Description" content="ԵԼՔ-ը վարչապետի պաշտոնում առաջադրել է Փաշինյանի թեկնածությունը" /><meta property="fb:admins" content="608515112,1611140716,1359798221" /><meta property="fb:page_id" content="69355249283" /><meta property="fb:app_id" content="199291153450600" /><meta property="og:title" content="Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող) " /><meta property="og:site_name" content="PanARMENIAN.Net" /><meta property="og:image" content="http://media.pn.am/media/issue/254/761/photo/339x226_thumb_photo_254761_76a6c6f29.jpg" /><meta itemprop="image" content="http://media.pn.am/media/issue/254/761/photo/339x226_thumb_photo_254761_76a6c6f29.jpg"><meta property="og:type" content="article" /><meta itemprop="name" content="Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող)"><meta itemprop="description" content="ԵԼՔ-ը վարչապետի պաշտոնում առաջադրել է Փաշինյանի թեկնածությունը"><link rel="shortcut icon" href="http://static.pn.am/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="Լրահոս - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/news/" /><link rel="alternate" type="application/rss+xml" title="Հոդվածներ - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/details/" /><link rel="alternate" type="application/rss+xml" title="Հարցազրույցներ - PanARMENIAN.Net" href="http://stickers.panarmenian.net/feeds/arm/interviews/" /><script type="text/javascript" src="http://scripts.pn.am/jquery-1.7.2.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/scroller.js"></script><script type="text/javascript" src="http://scripts.pn.am/ui.datepicker_arm.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.pngFix.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/frontend1.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery-ui-1.8.11.custom.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/setdialog.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mCustomScrollbar.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/jquery.mousewheel.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/overlay.apple.min.js"></script><script type="text/javascript" src="http://scripts.pn.am/coverage_tetev.js"></script><link href="http://static.pn.am/styles/jquery.mCustomScrollbar.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/style2.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link href="http://static.pn.am/styles/tetev5.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="http://scripts.pn.am/single.js"></script><script type="text/javascript" src="http://scripts.pn.am/photo.js"></script><script type="text/javascript" src="http://scripts.pn.am/inspire.js"></script><script type="text/javascript" src="http://scripts.pn.am/photoset_v2.js"></script><link href="http://static.pn.am/styles/single1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/inspire.css" /><link href="http://static.pn.am/styles/style_arm.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/jquery-ui-1.7.2.tetev.css" /><link href="http://static.pn.am/styles/photoset/photoset1.css" rel="stylesheet" type="text/css" /><link type="text/css" rel="stylesheet" href="http://static.pn.am/styles/ad.css" /><!--[if IE]><link href="http://static.pn.am/styles/ie.css" rel="stylesheet" type="text/css" /><![endif]--><!--[if IE 7]><link href="http://static.pn.am/styles/ie7.css" rel="stylesheet" type="text/css" /><![endif]--><script type="text/javascript">var lang_abbr = "arm";var seldate = "Apr 25, 2018";</script><!--[if IE]><script type="text/javascript">$(document).ready(function(){$("div.pic").pngFix( { blankgif:'http://static.pn.am/images/blank.gif' } );});</script><![endif]--><script type="text/javascript">var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-201949-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script><script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type='text/javascript'>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];(function() {var gads = document.createElement('script');gads.async = true;gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') +'//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();</script><script type='text/javascript'>googletag.cmd.push(function() {googletag.defineSlot('/1056350/cover_panner_arm', [268, 69], 'div-gpt-ad-1419232697187-0').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_eng', [268, 69], 'div-gpt-ad-1419232697187-1').addService(googletag.pubads());googletag.defineSlot('/1056350/cover_panner_rus', [268, 69], 'div-gpt-ad-1419232697187-2').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Arm', [986, 80], 'div-gpt-ad-1419232697187-3').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Eng', [986, 80], 'div-gpt-ad-1419232697187-4').addService(googletag.pubads());googletag.defineSlot('/1056350/HUGE_Rus', [986, 80], 'div-gpt-ad-1419232697187-5').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Armenian', [468, 60], 'div-gpt-ad-1419232697187-6').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_English', [468, 60], 'div-gpt-ad-1419232697187-7').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_I_Rus', [468, 60], 'div-gpt-ad-1419232697187-8').addService(googletag.pubads());googletag.defineSlot('/1056350/Panner_II', [468, 60], 'div-gpt-ad-1419232697187-9').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_arm', [268, 223], 'div-gpt-ad-1419232697187-10').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_eng', [268, 223], 'div-gpt-ad-1419232697187-11').addService(googletag.pubads());googletag.defineSlot('/1056350/partner_rus', [268, 223], 'div-gpt-ad-1419232697187-12').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Armm', [268, 223], 'div-gpt-ad-1419232697187-13').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Eng', [268, 223], 'div-gpt-ad-1419232697187-14').addService(googletag.pubads());googletag.defineSlot('/1056350/Special_Panner_Rus', [268, 223], 'div-gpt-ad-1419232697187-15').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB1', [986, 80], 'div-gpt-ad-1459768672746-0').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netB2', [268, 223], 'div-gpt-ad-1459768672746-1').addService(googletag.pubads());googletag.defineSlot('/46461323/Panarmenian.netBottomlineInternal', [1050, 100], 'div-gpt-ad-1462966622740-0').addService(googletag.pubads());googletag.pubads().setTargeting("linkurl",""+location.pathname.substring(0,40)+"");googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'1c96834c-c407-478a-92d1-bdd62ea145e9', doNotHash: true, doNotCopy: false, hashAddressBar: false});</script><script type='text/javascript'></script></head><body><div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
appId      : '199291153450600',
channelUrl : '//www.panarmenian.net/channel.html', // Channel File
status     : true, // check login status
cookie     : true, // enable cookies to allow the server to access the session
xfbml      : true  // parse XFBML
});

// Additional initialization code here
};

// Load the SDK Asynchronously
(function(d){
 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
 if (d.getElementById(id)) {return;}
 js = d.createElement('script'); js.id = id; js.async = true;
 js.src = "//connect.facebook.net/en_US/all.js";
 ref.parentNode.insertBefore(js, ref);
 }(document));
</script>
<div style="display:none;"><script type="text/javascript">(function(w, c) {(w[c] = w[c] || []).push(function() {try {w.yaCounter1936822 = new Ya.Metrika({id:1936822,clickmap:true,trackLinks:true,trackHash:true});}catch(e) { }});})(window, 'yandex_metrika_callbacks');</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/1936822" style="position:absolute; left:-9999px;" alt="" /></div></noscript> // IP Marketing video - START// IP Marketing video - END<div id="panreport" class="report_btn"><img width="32" height="129" src="http://static.pn.am/images/pan_report.png" /></div><div style="position:fixed; z-index:1111; top:0px; width:100%;"><div id="header"><div class="header_wrapper"><div id="header_cont"><div class="services"><div class="fl"><img width="92" height="28" src="http://static.pn.am/images/btn_news1_arm.gif" /></div><div class="header_button_tetev fl margin_left_15"><a href="http://www.panarmenian.net/arm/photo/"><img width="136" height="22" title="PanARMENIAN Ֆոտո" alt="PanARMENIAN Ֆոտո" src="http://static.pn.am/images/btn_photo_arm.png" /></a></div><div class="header_button_tetev fl margin_left_15 " id="information_button"><img id="inform_butt_img" width="91" height="22" title="Տեղեկատու" alt="Տեղեկատու" src="http://static.pn.am/images/btn_info_arm.png" /><div id="information"><div id="information_task" class="taskbar shadow information_task" style="height:78px;"><div id="inform_cont" class="container font9"><div class="title">Տեղեկատու.</div><div id="ggg" class="item"><a href="http://www.panarmenian.net/arm/information/weather/" class="ooc">Եղանակը Հայաստանում</a></div><div id="ggg" class="item"><a href="http://www.panarmenian.net/arm/information/rates/" class="ooc">Տարադրամի փոխարժեք</a></div></div></div></div></div><div class="header_button_tetev fl" id="services_button"><img id="service_butt_img" width="51" height="22" title="RSS հոսքեր" alt="RSS հոսքեր" src="http://static.pn.am/images/btn_rss.png" /><div id="services"><div id="services_task" class="taskbar shadow services_task" style="height:172px;"><div class="container font9"><div class="title">RSS հոսքեր.</div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/news/" target="blank" class="ooc">RSS (լրահոս)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/details/" target="blank" class="ooc">RSS (հոդվածներ)</a></div><div class="item"><a href="http://stickers.panarmenian.net/feeds/arm/interviews/" target="blank" class="ooc">RSS (հարցազրույցներ)</a></div><div class="item"><a href="http://www.panarmenian.net/arm/services/rss/" class="ooc">Բոլոր RSS հոսքերը</a></div><div class="title margin_top_5">PanARMENIAN Ֆոտո.</div><div class="item"><a href="http://www.panarmenian.net/photo/wire/feed/" target="_blank" class="ooc">RSS (ֆոտոհոսք)</a></div><div class="item"><a href="http://www.panarmenian.net/photo/wire/blog/" target="_blank" class="ooc">RSS (ֆոտոբլոգ)</a></div></div></div></div></div></div><div class="language_bar no_margin_right"><div class="header_button_tetev margin_right_15 fl"><a href="http://panarmenian.net/m/arm/news/254761/"><img height="22" width="146" title="Մոբայլ տարբերակ" alt="Մոբայլ տարբերակ" src="http://static.pn.am/images/btn_mobile_arm.png" /></a></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/eng/politics/news/"><img width="33" height="22" title="In English" alt="In English" src="http://static.pn.am/images/btn_eng.png" /></a></div><div class="header_button_tetev fl"><a href="http://www.panarmenian.net/rus/politics/news/"><img width="33" height="22" title="На русском" alt="На русском" src="http://static.pn.am/images/btn_rus.png" /></a></div><div class="header_button_sel_tetev fl"><img width="33" height="28" title="Հայերեն" alt="Հայերեն" src="http://static.pn.am/images/btn_arm.gif" /></div></div><div class="clear"></div></div></div></div><div style="height:14px; background-image:url('http://50.63.25.65/~sspan/images/hdr_shdw1.png'); background-repeat:repeat-x; border-top:solid 1px #8c9fc5;"></div></div><a id="top" name="top"></a><div style="height:56px;"></div><div id="wrp_header"><div id="calendar" class="thecalendar shadow"><div class="calendar_cont" id="calendar_cont" box="arm" style="width:206px;"></div></div><div id="head" style="height: 167px; z-index:1001;"><div class="margin_top_15"></div><table width="100%" border="0" cellspacing="0" cellpadding="0"><tr><td style="padding-right: 45px;"><table border="0" cellspacing="0" cellpadding="0"><tr><td><a href=http://www.panarmenian.net/arm/><img src="http://static.pn.am/images/panarmenian_net_logotype.gif" width="176" height="41" class="logo" align="absmiddle" alt="PanARMENIAN.Net - Համահայկական ցանց" title="PanARMENIAN.Net - Համահայկական ցանց" /></a></td><td><img src="http://static.pn.am/images/pan_earth.gif" width="20" height="22" class="earth" align="absmiddle" /><img src="http://static.pn.am/images/pan_arm.gif" width="114" height="17" class="armnewsagn" align="absmiddle" /></td><td style="padding-left:15px;"><a href=https://www.facebook.com/panarmenian.net target="_blank"><img src="http://static.pn.am/images/fb.gif" width="20" height="20" border="0" class="fl margin_right_5" /></a></td></tr></table><div class="curweath ball verdana font7"><div class="inner"><a href="http://www.panarmenian.net/arm/information/rates/"><div class="currency fl"><span class="black">USD</span><img class="up" border="0" src="http://static.pn.am/images/rates/$1.gif" /><span class="val">480.46</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif" /><span class="black">EUR</span><img class="down" border="0" src="http://static.pn.am/images/rates/$-1.gif" /><span class="val">586.40</span><img class="seper" border="0" src="http://static.pn.am/images/informer_dash.gif" /><span class="black">RUR</span><img class="up" border="0" src="http://static.pn.am/images/rates/$1.gif" /><span class="val">7.78</span></div></a><a href="http://www.panarmenian.net/arm/information/weather/"><div class="fr val padding_top_2"><span style="font-family:Arian AMU, Arial AMU, Sylfaen;">Երևան</span><img width="27" height="16" align="absmiddle" class="margin_left_5 margin_right_5" border="0" src="http://static.pn.am/images/weather/$2.gif" /><span class="black">+7</span> ... <span class="coo">+26</span> C</div></a></div></div></td><td align="right" width="468"><div align=center class="ads panner_1 set_ad"><div class="container" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-6' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-6'); });</script></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div></div></td></tr></table><div class="marina_line no_margin_bottom"></div><div align=center class="ads ad_2"><div id='div-gpt-ad-1459768672746-0' style='height:80px; width:986px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-0'); });</script></div></div><div align=right class="ad_2_bottom"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div><div id="fixable_ad"><div style="padding-top:7px; background-color:#fff;"><div id="menu" class="menu"><div class="menu_cont font10"><div class="menu_item  br fl"><img src=http://static.pn.am/images/corner_left.gif width=2 height=2 class="round_left" /><a href="http://www.panarmenian.net/arm/" class="white"><strong>Գլխավոր&nbsp;էջ</strong></a></div><div class="menu_item  br fl"><div style="position:relative;"><a href="http://www.panarmenian.net/arm/news/" class="white"><strong>Լուրեր</strong></a></div></div> <div class="menu_item br fl"><a href="http://www.panarmenian.net/arm/world/" class="white"><strong>Աշխարհում</strong></a></div><div class="menu_item br fl"><a href="http://www.panarmenian.net/arm/foreign/" class="white"><strong>Հայաստան և աշխարհ</strong></a></div><div class="menu_item br  selected fl"><a href="http://www.panarmenian.net/arm/politics/" class="white"><strong>Քաղաքականություն</strong></a></div><div class="menu_item fl more_button" id="more_button" style="position:relative; width:235px !important;"><div id="more_button_cont"><a href="javascript:void(0);" class="white">ավելին... <img src="http://static.pn.am/images/arrow_down.gif" width="7" height="4" align="absmiddle" /></a></div><div id="more" class="popup moremenu" style="display:none; top:27px !important; z-index:1100 !important;"><div class="popup_cont"><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/society/">Հասարակություն</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/economy/">Տնտեսություն</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/sport/">Սպորտ</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/culture/">Մշակույթ</a></div><div class="menu_item"><a class="white bold" href="http://www.panarmenian.net/arm/it_telecom/">ՏՏ ոլորտ</a></div></div></div></div><div class="fr bevel_r"></div></div></div><div class="red_line"></div><div id="nav" class="nav no_margin_bottom"><div class="inner"><table width=100% border=0 cellspacing=0 cellpadding=0><tr height=28 valign=middle><td width=100%><div class="nav_bar font10"><div class="inner coo margin_5 margin_left_10"><img width="11" height="11" src="http://static.pn.am/images/ico_compass.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/politics/"><strong>Տեսություն</strong></a>   <img width="10" height="12" src="http://static.pn.am/images/ico_docs.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/politics/news"><strong class="coo">Լրահոս</strong></a>   <img width="7" height="13" src="http://static.pn.am/images/ico_pen.gif" /> <a class="ooc" href="http://www.panarmenian.net/arm/politics/details"><strong>Հոդվածներ</strong></a>   <img width="11" height="13" src="http://static.pn.am/images/ico_microphone1.gif" class="margin_bottom_-1" /> <a class="ooc" href="http://www.panarmenian.net/arm/politics/interviews"><strong>Հարցազրույցներ</strong></a></div></div></td><td nowrap align=right><div id="calendar_div_top" class="calendar_bar"><div class="inner"><img src="http://static.pn.am/images/ico_cal.gif" width="14" height="11" />&nbsp;<a href="javascript:void(0);" class="ooc font10"><strong id="calendar_button_top" boxcatid="top" class="calendar_button_cl">Օրացույց</strong></a><img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" style="margin: 0 10px;" /></div></div></td><form action="http://www.panarmenian.net/arm/search/" method="post"><td><input type="text" name="qs" id="qs" class="search_text" /><div id="wrongsearch" class="popupbox"><div class="padding_top_3"><b>Սխալ հարցում</b></div></div></td><td><input id="searchsubmit" type="image" src=http://static.pn.am/images/btn_search.gif width=21 height=21 alt="Որոնում" title="Որոնում" /><input type="hidden" name="subtype" value="news" /></td></form></tr></table></div></div></div></div><div id="fixable_shadow_ad" style="height:4px; background-image:url('http://50.63.25.65/~sspan/images/hdr_smll_shdw.png'); background-repeat:repeat-x;"></div></div></div><div id="wrapper" class="margin_top_10 ad_body" style="margin-top:102px !important;"><div id="body"> <table border="0" cellpadding="0" cellspacing="0"><tr valign="top"><td class="single_content"><div class="inner no_margin_bottom no_margin_left"><div class="share_bar no_margin_top margin_bottom_10" style="padding: 5px 0 9px 11px !important;"><div class="fl"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=199291153450600&xfbml=1"></script><fb:like href='http://www.panarmenian.net/arm/news/254761/' send='true' width='523' show_faces='false'></fb:like></div><div class="fr margin_top_2 margin_right_5"></div><div class="clear"></div></div><h1 class="article_title">Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող) </h1><div id="article_block" class="article_body font11"><img src="http://media.pn.am/media/issue/254/761/photo/254761.jpg" width=268 height=180 border=0 alt="Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող)" title="Փաշինյան. Կարապետյանն իշխանություն չունի ՀՀ-ում (Թարմացվող)" class="fl margin_right_15 margin_bottom_5 margin_top_2 bevel" /><div class="article_date font10 margin_bottom_10">25 ապրիլի 2018 - 21:05 AMT</div><p><strong style='color:#444444;'>PanARMENIAN.Net</strong> - Հանրապետության հրապարակում մեկնարկել ՀՀԿ-ի իշխանության դեմ պայքարող ընդդիմության հանրահավաքը։ Ապրիլի 25-ի վաղ առավոտից Երևանում և մարզերում մեկնարկել են բողոքի միջոցառումները։</p> <p> Քիչ առաջ ԵԼՔ դաշինքը Հայաստանի վարչապետի պաշտոնում առաջադրել է համաժողովրդական շարժման թեկնածու Նիկոլ Փաշինյանի թեկնածությունը, իսկ ավելի վաղ ՀՅԴ-ն դուրս էր եկել կոալիցիայից։</p> <p> &laquo;Կարեն Կարապետյանն իշխանություն չունի ՀՀ-ում։ Ոստիկանության և ոստիկանպետ Վլադիմիր Գասպարյանի այսօրվա հայտարարությունը ուղղակիորեն նշանակում են, որ նրանք հրաժարվում են և հրաժարվելու են կատարել Կարեն Կարապետյանի որևէ հրահանգ։ Ես ուժային կառույցներին հրահանգ տալու շատ ավելի մեծ հիմքեր ունեմ, քան Կարապետյանը&raquo;, - ասել է նա։</p> <p> <strong>22։19</strong> Փաշինյանն ասում է, որ ապրիլի 26-ին ժամը 12։00-ից պետք է նոր թափով և ավելի մեծ ծավալով շարունակել քայլերթերը, հավաքները և կամուրջների, փողոցների արգելափակումները։ Իսկ Հանրապետության հրապարակում հանրահավաքը կմեկնարկի ժամը 19։00-ին։ Փաշինյանն ասաց, որ նա իր գործողությունները կսկսի նշված ժամին &laquo;Լամբադա&raquo; կամրջի մոտ։</p> <p> <strong>22։02 </strong>Փաշինյան. &laquo;Մենք չենք ասում, որ վարաչպետի ընտրությունը պետք է տեղի ունենա հրապարակում, այլ ասում ենք, որ հրապարակը և ՀՀ ժողովուրդն ունի վարչապետի իր թեկնածուն, և ԱԺ խմբակցությունները պետք է հաշվի նստեն այս քաղաքական իրողության հետ և կոնսենսուսով առաջակեն այդ թեկանծուին&raquo;։</p> <p> Ըստ Փաշինյանի այս տարբերակն իրականանալի է, քանի որ ՀՅԴ-ն դուրս է եկել կոալիցիայից, &laquo;Ծառուկյան&raquo; խմբակցությունը միացել է, և կան ՀՀԿ-ական մի շարք պատգամավորներ պատրաստ են քվեարկել ժողովրդի թեկնածուի օգտին։</p> <p> <strong>21։38</strong> Հարթակում Նիկոլ Փաշինյանն է. &laquo;Կարեն Կարապետյանը հույս ուներ, թե ապրիլի 23-ի տոնակատարությունից և ապրիլի 24-ի հիշատակի արարողությունից հետո, այլևս մարդիկ փողոց դուրս չեն գալու, բայց այն ինչ տեղի ունեցավ այսօր, ակնհայտ է դարձնում մի բան, նա մի գործողություն ունի անելու՝ անվերապահ և առանց նախապայմանների ճանաչել մեր մեկնարկած &laquo;թավշյա&raquo;, ոչ բռնի հեղափոխության հաղթանակը և ՀՀ-ի ղեկին կանգնելու որևէ հավակնություն չցուցաբերել։ Մենք պահանջում ենք ՀՀԿ-ի միանշանակ և անվերապահ կապիտուլյացիան ժողովրդի առաջ։ Շատ է քննարկվում, թե իբր մենք հրաժարվել ենք բանակցություններից, ես ուզում եմ հստակ արձանագրել հետևյալը, այն ժամանակ երբ նշանակված էին բանակցությունը, մեզ զանգում էին ՀՀԿ-ական պատգամավորներ, և ասում էին որ խնդրում էին հաշվի առեք, որ Կարեն Կարապետյանը այս բանակցություններում մեզ չի ներկայացնում&raquo;։</p> <p> Ըստ Փաշինյանի, Կարապետյանը հրավիրել է ուժայինների հետ նիստ և պնդել, որ արտակարգ դրություն է պետք մտցնել։</p> <p> &laquo;Ես պաշտոնապես հիմա ասում են, Կարապետյան, դու չես կարող արտակարգ դրություն մտցնել, եթե նույնիսկ այդպիսի մի թուղթ ստորագրես՝ մենք տեղում չեղյալ կանենք այդ որոշումը։ Լուրեր են տարածում, որ Կարապետյանը Մոսկվայի միջոցով իր հարցերը լուծելու է, և դառնալու է վարչապետ, ես կոչ եմ անում նման սադրիչ տեղեկություններ չտարածել, քանի որ այսօր հանդիպում եմ ունեցել Մոսկվայի պաշտոնական ներկայացուցիչների հետ և ստացել հավաստիացումներ, որ ՌԴ-ն չի միջամտում ՀՀ-ի ներքին գործերին։ Կան որոշ մարդիկ, բիզնեսմեններ, որոնք համարվում են Կարապետյանի աջակիցները, և իրենց տեսակետը ներկայացնում են որպես Մոսկվայի տեսակետ։ ՀՀ-ն վարձակալության հանած առևտրի կենտրոն չէ, ձեր քիթը մի խոթեք այնտեղ, որտեղից գլուխ չեք հանում&raquo;, - ասել է Փաշինյանը։</p> <p> <strong>21։35 </strong>ԱԺ ԵԼՔ խմբակցության պատգամավոր Արարատ Միրզոյանն ասում է, որ ՀՀ վարչապետի պաշտոնակատար Կարեն Կարապետյանն ապրիլի 25-ին նախատեսված, սակայն չկայացած բանակցություններին ուզում էր գալ միայնակ։</p> <p> &laquo;Նա ուզում էր մեզ ցույց տալ, թե իբր վայելում է ՀԿԿ-ականների աջակցությունը, ՀՀԿ-ի առաջնորդն է, նա ուզում էր ՀՀԿ-ականներին ցույց տալ, թե իբր նա է միակ մարդը, ում հետ մենք խոսում ենք և ուզում էր աշխարհին ցույց տալ, որ նա է այն մարդը ՀՀ-ում, որը կարողանում է իրավիճակին տիրապետել։ Ակնհայտ է, որ այդ երեքից ոչ մեկն իրականությանը չի համապատասխանում։ Ես հասկանում եմ, որ նա ուզում է վարչապետ լինել, բայց ժողովուրդն այլ ծրագրեր ունի, նա վարչապետի իր թեկնածուին ունի&raquo;, - ասել է նա։</p> <p> <strong>20։55</strong> Հարթակում դերասան Հայկ Մարությանն է՝ Կարգին Հայկոն։ Նա ասում է, որ շատերը փորձում են խեղաթյուրել ժողովրդական այս շարժումը՝ ասելով, որ սա պաշտոնի կռիվ է։</p> <p> &laquo;Ծիծաղում եմ ես այդ մարդկանց վրա, այս պահին մենք բոլորս կարողանում ենք վստահել աշխարհում այդ մեկ հոգուն՝ Նիկոլ Փաշինյանին, ազատ, արդար, թափանցիկ ընտրություններ անցկացնելու հարցում&raquo;,- ասել է նա։</p> <p> <strong>20։42</strong> ՔՊ վարչության անդամ Արայիկ Հարությունյանն ասում է. &laquo;Մի քանի օր առաջ Նիկոլ Փաշինյանն այս հարթակում հայտարարեց, որ պետք է ստեղծել այնպիսի իրավիճակ, երբ լինի քաղաքական համերաշխություն՝ մինուս ՀՀԿ և Սերժ Սարգսյան։ Ձեր շնորհիվ այսօր ունենք այդ իրավիճակը&raquo;։</p> <p> <strong>20։35</strong> Հարթակում &laquo;Մերժիր Սերժիր&raquo; նախաձեռնության անդամ Դավիթ Սանասարյանն է։ &laquo;Երեկ գիշերվանից տագնապ կար՝ տեղեկություն ունեինք, որ իշխանություններն ուզում են ուժ կիրառել, բայց չարեցիքն, քանի որ մենք բռունցքվել ենք և ցույց ենք տվել, թե ով ենք մենք, ով են իրենք (իշխանությունները-խմբ.)&raquo;, - ասում է նա։</p> <p> <strong>20։28</strong> ԱԺ ԵԼՔ խմբակցության պատգամավոր Սասուն Միքայելյանն ասում է. &laquo;Ահա՛ այն իրողությունը (հեղափոխությունը-խմբ.), որի հետ բոլորը պետք է հաշվի նստեն, այս իրողությունը չկարողացավ կայանալ երեսուն տարի, այսօր կայացավ՝ Նիկոլ Փաշինյանի գլխավորությամբ&raquo;։</p> <p> <strong>20։18</strong> ՔՊ անդամը, Երևանի ավագանու անդամ Զառա Բաթոյանը ներողություն է խնդրում ապրիլի 23-ի հանրահավաքի ընթացքում հարթակում ելույթ ունեցած տարեց մարդու միջադեպի համար, ով ներկայացել էր որպես Ապրիլյան պատերազմի հերոս Ռոբերտ Աբաջյանի պապիկ։</p> <p> &laquo;Այդ մարդը Աբաջյանի պապիկը չէր, բայց ներկայացել էր այդպես՝ հավանաբար շատ էր ուզում ելույթ ունենալ։ Մենք ներողություն ենք խնդրում Աբաջյանի ընտանիքից, կանենք ամեն ինչ, որ նման բան չկրկնվի&raquo;, - ասում է Բաթոյանը։</p> <p> <strong>19։52</strong> Հարթակում ՔՊ անդամ Ռուբեն Ռուբինյանն է: Նա ասում է, որ այն ինչ արեց հայ ժողովուրդը համաշխարհային պատմության մեջ է մտնելու։ Նա ասում է նաև, որ ՀՀԿ-ն այլևս իշխանություն չունի ՀՀ-ում։</p> <p> &laquo;Եկել է ժամանակը, որպեսզի մենք միասին որպես իշխանություն կայացնենք մեր առաջին ամենակարևոր որոշումը՝ այն է, պետք է որոշենք, թե ով է այն մարդը, որը լիազորված է լինելու այս հրապարակի և ՀՀ քաղաքացիների գերակշիռ մեծամասնության կողմից ընմտրվել վարչապետ, կազմել կառավարություն, իրականցնել փոփոխություններ և արտահերթ ընտրություններ&raquo;, - ասել է Ռուբինյանը։</p> <p> Ի պատասխան՝ հրապարակը վանկարկում է &laquo;Նիկոլ, Նիկոլ&raquo;։</p> <p> &laquo;ԱԺ-ն նոր վարչապետ ընտրելու է հետևյալ ընթացակարգով՝ ԱԺ խմբակցությունները պետք է ներկայացնեն թեկնածուներ, և մենք՝ ՀՀ ժողովուրդը, ակնկալում ենք, որ կոնսենսուսով բոլոր խմբակցությունները ներկայացնելու են մեկ թեկնածու՝ Նիկոլ Փաշինյանին, և ընտրելու են այդ թեկնածուին&raquo;, - ասել է Ռուբինյանտ։</p></div><div class="clear"></div><div class="margin_bottom_15 font11"><div class="share_bar "><div class="fl margin_right_10 margin_top_2"></div><div class="fl margin_left_10" style="margin-top:-1px;"><span class='st_facebook_hcount' displayText='Facebook'></span></div><div class="fl" style="margin-top:-1px; margin-left: 25px !important;"><span class='st_odnoklassniki_hcount' displayText='Odnoklassniki'></span></div><div class="fr margin_top_2"><a href="http://www.addthis.com/bookmark.php" class="addthis_button_email"><img src="http://static.pn.am/images/shr_mail.gif" width="18" height="14" border="0" alt="Email" class="margin_top_1" /></a></div><div class="clear"></div></div></div><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid margin_top_15" style="width: 683px;"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Ուշագրավ</strong></div><div class="red_line margin_bottom_5" style="width: 692px;"></div><div><div class="focusedScroller clearfix clear"><div class="focusedLeft" onclick="Javascript: onFocusedScroller('news', '1');"><img width="15" height="114" src="http://static.pn.am/images/scroll_l.gif" /></div><div class="focusedBox font10 margin_bottom_5" style="width:662px;"><div class="focusedWrapper" id="focusedWrapper_news"><div id="focusednews_254525" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/254525/"><img src="http://media.pn.am/media/issue/254/525/photo/100x75_thumb_photo_254525_04a53ebab.jpg" width="100" height="75" alt="Փաշինյան․ Սպասում եմ Արմեն Սարգսյանին Հանրապետության Հրապարակում" title="Փաշինյան․ Սպասում եմ Արմեն Սարգսյանին Հանրապետության Հրապարակում" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/254525/" class="nevy bold">Փաշինյան․ Սպասում եմ Արմեն Սարգսյանին Հանրապետության Հրապարակում</a></td></tr></table></div><div style="margin: 0 6px;">Այս մասին հայտարարել է ինքը Փաշինյանը, մեկնաբանելով Սարգսյանի՝ հանդիպելու առաջարկը։</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_254523" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/254523/"><img src="http://media.pn.am/media/issue/254/523/photo/100x75_thumb_photo_254523_0e6461422.jpg" width="100" height="75" alt="Արմեն Սարգսյան․ Պատրաստ եմ հանդիպել Նիկոլ Փաշինյանի հետ" title="Արմեն Սարգսյան․ Պատրաստ եմ հանդիպել Նիկոլ Փաշինյանի հետ" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/254523/" class="nevy bold">Արմեն Սարգսյան․ Պատրաստ եմ հանդիպել Նիկոլ Փաշինյանի հետ</a></td></tr></table></div><div style="margin: 0 6px;">ՀՀ նախագահ Արմեն Սարգսյանը հայտարարություն է տարածել Երևանում ընթացող բողոքի ցույցերի վերաբերյալ</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_254324" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/254324/"><img src="http://media.pn.am/media/issue/254/324/photo/100x75_thumb_photo_254324_ed46558a5.jpg" width="100" height="75" alt="Սարգսյանի խորհուրդը ԵԼՔ-ին՝ Փաշինյանին բերել ԱԺ դահլիճ" title="Սարգսյանի խորհուրդը ԵԼՔ-ին՝ Փաշինյանին բերել ԱԺ դահլիճ" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/254324/" class="nevy bold">Սարգսյանի խորհուրդը ԵԼՔ-ին՝ Փաշինյանին բերել ԱԺ դահլիճ</a></td></tr></table></div><div style="margin: 0 6px;">«Դա կլիներ ձեր մեծագույն վաստակը․ երբեք անձամբ ես կամ մեր քաղաքական ուժը արյան ծարավ չենք ունեցել։ ՄԵնք արյուն շատ ենք տեսել, բայց երբեք նույնիսկ թշնամու արյուն չեմ ուղեցել»</div></div><div class="fl scrl_sep"></div></div><div id="focusednews_253999" class="fl"><div class="focusedNews" style="width:317px;"><div class="last_news_list padding_top_5 margin_bottom_5 scrl_block font10"><table height="95" border="0" cellspacing="0" cellpadding="0"><tr><td class="scrl_tbl" valign="top"><a href="http://www.panarmenian.net/arm/news/253999/"><img src="http://media.pn.am/media/issue/253/999/photo/100x75_thumb_photo_253999_6d976d9cf.jpg" width="100" height="75" alt="Մեծ Բրիտանիայի թագուհին շնորհավորել է Արմեն Սարգսյանին նախագահի պաշտոնը ստանձնելու առթիվ" title="Մեծ Բրիտանիայի թագուհին շնորհավորել է Արմեն Սարգսյանին նախագահի պաշտոնը ստանձնելու առթիվ" class="scrl_brd" /></a></td><td width="100%"><a href="http://www.panarmenian.net/arm/news/253999/" class="nevy bold">Մեծ Բրիտանիայի թագուհին շնորհավորել է Արմեն Սարգսյանին նախագահի պաշտոնը ստանձնելու առթիվ</a></td></tr></table></div><div style="margin: 0 6px;">Արմեն Սարգսյանը ստանձնել է նախագահի պաշտոնը 7 տարի ժամկետով</div></div><div class="fl scrl_sep"></div></div></div></div><div class="focusedRight" onclick="Javascript: onFocusedScroller('news', '2');"><img width="15" height="114" src="http://static.pn.am/images/scroll_r.gif" /></div></div></div><div class="padding_top_15 clear"></div><div align=center class="ads panner_2 set_ad"><div class="container"><div class="container_inside" style="background-color:#fff !important;"><div id='div-gpt-ad-1419232697187-9' style='width:468px; height:60px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1419232697187-9'); });</script></div></div></div><div align=right class="ad"><img height="5" src=http://static.pn.am/images/advertisement_arm.gif /></div></div><div class="padding_top_15 clear"></div><div class="extended_block clear" style="width: 692px;"><div class="left_column fl"><div class="block blue borderov"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_pen.gif" width="7" height="13" class="fl">&nbsp;<a href="http://www.panarmenian.net/arm/politics/details/" class="white"><strong>Հոդվածներ</strong></a></div></div><div class="block_body bgov font10"><div class="teaser"><a href="http://www.panarmenian.net/arm/details/253988/" class="nevy font11"><strong>«Դրայվով» վարչապետի 19 ամիսը</strong></a><p class="all3">Ինչ արեց հեռացող կառավարությունը</p></div></div><div class="block_foot no_margin_bottom"></div></div></div><div class="right_column font10"><div class="sub_block_title_grayblue no_margin_bottom font9 of_hid"><img src=http://static.pn.am/images/label_red.gif width=9 height=13 align=absbottom class="margin_bottom_1" />&nbsp;<strong class="white">Ամենաընթերցվողը բաժնում</strong></div><div class="red_line no_margin_bottom"></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/254764/" class="nevy">ՌԴ կառավարական օդանավի այցը Երևան․ Ո՞վ էր ուղևորը</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/254628/" class="nevy">Սարգսյան․ Ես թողնում եմ վարչապետի պաշտոնը</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/254711/" class="nevy">Կարապետյան․ Օրենքը բացառում է Փաշինյանի` վարչապետի պաշտոնակատար դառնալը</a></div><div class="outline_list_black"><a href="http://www.panarmenian.net/arm/news/254524/" class="nevy">Վարչապետ. ՀՀ անվտանգ զարգացման ու ԼՂ խնդրի լուծումից հետո երկրի ղեկը կարող են ստանձնել այլ գործիչներ</a></div></div></div></div></td><td valign="top" class="sidebar puzzle_gray_right"><div class="inner margin_right_5"><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_calendar1.gif" class="single_title_icon fl" width="14" height="11" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/" class="ooc bold font10">Գլխավոր&nbsp;էջ</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top_feed.gif" width="268" height="2"></div><div class="block_cont_feed"><img src="http://static.pn.am/images/ico_feeds.gif" class="single_title_icon_feed fl" width="16" height="13" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/news/" class="ooc bold font10">Լուրեր</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom_feed.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_compass.gif" class="single_title_icon_1 fl" width="11" height="11" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/politics/" class="ooc bold font10">Տեսություն. Քաղաքականություն</a></div></div><div class="block_bottom_line margin_bottom_7"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="block single_block"><div class="block_top_line"><img src="http://static.pn.am/images/single_plate_top.gif" width="268" height="2"></div><div class="block_cont"><img src="http://static.pn.am/images/ico_docs.gif" class="single_title_icon_1 fl" width="10" height="12" /><div class="single_block_title"><a href="http://www.panarmenian.net/arm/politics/news/" class="ooc bold font10">Բաժնի այլ նորություններ</a></div></div><div class="block_bottom_line"><img src="http://static.pn.am/images/single_plate_bottom.gif" width="268" height="2"></div></div><div class="side_panner set_ad"><div class="container" style="height:initial !important;">
<div id=hardcoded style='width:268px;'>
<div id='div-gpt-ad-1459768672746-1' style='height:223px; width:268px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459768672746-1'); });
</script>
</div>
</div>
</div></div><div class="block blue noborder margin_top_15"><div class="block_title_bar"><div class="block_title white font9"><img src="http://static.pn.am/images/ico_docs1.gif" width="11" height="12" class="fl margin_top_1">&nbsp;<strong class="white">Վերջին լուրեր</strong></div></div><div class="block_body"><div class="font10"><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/254766/" class="nevy title bold">«Գրանդ Հոլդինգի» սեփականատերերը միացել են ընդդիմությանը</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Նրան ՀՀ ամենախոշոր հարկատուներն են</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/254763/" class="nevy title bold">Հակառակորդի կրակոցից զինվոր է վիրավորվել.Կյանքին վտանգ չի սպառնում</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Կատարվում է քննություն</div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/254762/" class="nevy title bold">Սերժ Սարգսյանը հանդիպման է հարավիրել ՀՀԿ պատգամավորներին</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> </div><div class="inline_bullet_listing"><img src="http://static.pn.am/images/li_red.gif" width="4" height="4" class="bullet" /><a href="http://www.panarmenian.net/arm/news/254760/" class="nevy title bold">ԵԼՔ-ը վարչապետի պաշտոնում Փաշինյանին է առաջադրել</a> <img src="http://static.pn.am/images/sep_circle.gif" width="5" height="7" /> Ապրիլի 13-ից մեկնարկել են ընդդիմության բողոքի ակցիաները</div></div></div></div></div></td></tr></table>
<div id="footer" class="footer margin_top_15"><div style="background-color:#5170a5; height:11px; border-bottom:solid 1px #fff;"></div><div class="quick_links font10" style="text-align:center;"><a href="http://www.panarmenian.net/arm/panmedia/about/" class="ooc">Մեր մասին</a> | <a href="http://www.panarmenian.net/arm/panmedia/stats/" class="ooc">Վիճակագրություն</a> | <a href="http://www.panarmenian.net/arm/panmedia/advertisement/" class="ooc">Գովազդ կայքում</a> | <a href="http://www.panarmenian.net/arm/panmedia/terms/" class="ooc">Օգտագործման պայմանները</a> | <a href="http://www.panarmenian.net/arm/panmedia/privacy/" class="ooc">Գաղտնիության քաղաքականություն</a></div><a href="http://www.panarmenian.net/ulunq.html"><img src=http://static.pn.am/images/eye_ulunq.gif width=24 height=41 border=0 alt="Achqulunq (tm)" title="Achqulunq (tm)" class="ulunq"></a><div class="service_bar font9" style="border-bottom:none;"><a href="http://www.panarmenian.net"><img src=http://static.pn.am/images/panarmenian_net_logo_small.gif alt="PanARMENIAN Network" width=102 height=15 border=0 class="logo_net fl" title="PanARMENIAN Network"></a><div class="fl padding_top_1 all3">Copyright © 2000—2018. PanARMENIAN Network</div><div class="corporate_bar all3">Content of this site is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by/3.0/" class="nevy">Creative Commons License</a><a rel="license" href="http://creativecommons.org/licenses/by/3.0/"><img alt="Creative Commons License" style="border-width:0" src="http://i.creativecommons.org/l/by/3.0/80x15.png" align="absbottom" class="cc_logo" /></a></div></div><div class="fl copyright_bar font9"></div><div align="center"><img src="http://stickers.panarmenian.net//indepandence/indepandence_arm.pan" width="145" height="62" alt="PanARMENIAN.Net" title="PanARMENIAN.Net"></div><div class="footer_buttons clear margin_top_10 padding_bottom_5 padding_top_5" style="border-top:1px solid #DFDFE2;"><div class="fl"><a href="http://analitikaua.net/" target="_blank"><img src=http://static.pn.am/images/buttons/analitika.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://map-armenia.com/" target="_blank"><img src=http://static.pn.am/images/buttons/map-armenia-banner.jpg width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://meronq.com/" target="_blank"><img src=http://static.pn.am/images/buttons/meronq.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://www.manutd.am/" target="_blank"><img src=http://static.pn.am/images/buttons/mu.gif width=88 height=31 /></a></div><div class="fl margin_left_10"><a href="http://yerevanguide.am/" target="_blank"><img src=http://static.pn.am/images/buttons/yg.gif width=88 height=31 border=0 alt="YerevanGuide.am" title="YerevanGuide.am" /></a></div><div class="fl margin_left_10"><a href="http://lu.am/" target="_blank"><img src=http://static.pn.am/images/buttons/lu.jpg width=88 height=31 border=0 alt="LU.am" title="LU.am" /></a></div><div class="fl margin_left_10"><a href="http://liverpoolfc.am/" target="_blank"><img src=http://static.pn.am/images/buttons/liverpool_88x31.png width=88 height=31 border=0 alt="LU.am" title="liverpoolfc.am" /></a></div><span id="fb_10"></span></div><div id="bottomline" style="width: 1050px; position: fixed; bottom: 0; left: 50%; margin-left: -525px; z-index: 99999999;"><div id='div-gpt-ad-1462966622740-0' style='height:100px; width:1050px;'><script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1462966622740-0'); });</script><img onclick='cbt()' src="http://i.imgur.com/J81GSQx.png" id="button" style="position: absolute; left: 1035px; top: -15px; width: 30px; height: 30px; cursor: pointer;" /></div><script>function cbt(){document.getElementById("bottomline").style.display = "none";}</script></div><div class="padding_top_10 clear"></div></div></div></div><script type="text/javascript">gapi.plusone.go();</script></body></html>
<div id="photoDlg" style="display: none; height:auto !important;">
<div id="photoDlgContent" style="overflow: hidden;">
</div>
</div> 